5.1 Interoperability with Previous Versions of Oracle Reports

Oracle Reports 11g Release 1 (11.1.1) interoperates with Oracle Reports If you are using Oracle Reports client with Oracle Reports 11g Release 1 (11.1.1) server, you must install a patch. For more information about this interoperability scenario and patch requirements, see Oracle Fusion Middleware Release Notes for Microsoft Windows.