4.49 Changes in MySQL Cluster NDB 6.3.12 (5.1.23-ndb-6.3.12) (2008-04-05)

MySQL Cluster NDB 6.3.12 was pulled due to issues discovered shortly after its release, and is no longer available. Users of MySQL Cluster NDB 6.3.10 and earlier MySQL Cluster NDB 6.3 releases should upgrade to MySQL Cluster NDB 6.3.13 or later.

For information about bugfixes and feature enhancements that were originally scheduled to appear for the first time in this release, see Section 4.48, “Changes in MySQL Cluster NDB 6.3.13 (5.1.24-ndb-6.3.13) (2008-04-10)”.