SunScreen EFS Release 3.0 Release Notes

Documentation Error

The "Upgrading From Earlier SKIP Versions" instructions in the User's Guide for SKIP1.5 RevB are not correct if you are upgrading from SKIP 1.5. They tell you to remove any version of SKIP for Solaris, by finding packages using this command:

pkginfo | grep SICG

As of SKIP 1.5, there are no more SICG packages. Therefore the correct command in this instance would be:

pkginfo | grep -i