getfsattr displays the security attributes specified by generic_options for the file system mounted on mount_point or on the device device_name.
See attributes(5) for descriptions of the following attributes:
|ATTRIBUTE TYPE||ATTRIBUTE VALUE|
Options supported by the generic getfsattr command. See getfsattr(1M) for a description of these options.
Select the device type to read. A b requests use of the block device, while a c requests use of the character device.
getfsattr exits with one of the following values:
Unable to access the specified file system