showmount lists all the clients that have remotely mounted a filesystem from hostname. This information is maintained by the mountd(1M) server on hostname, and is saved across crashes in the file /etc/rmtab. The default value for hostname is the value returned by hostname(1).
The list of clients that have remotely mounted a filesystem is maintained by the mountd(1M) server.
See attributes(5) for descriptions of the following attributes:
|ATTRIBUTE TYPE||ATTRIBUTE VALUE|
If a client crashes, its entry will not be removed from the list of remote mounts on the server.