Sun Java System Application Server 9.1 Update 1-9.1 Update 2 릴리스 노트


(Solaris 전용) HADB가 있는 SPARC Solaris 10에 Application Server 9.1 Update 1을 설치한 후에 Application Server를 시작한 다음 Registry Server가 있는 JES 5 UR1을 설치하려고 하면 다음 오류가 발생할 수 있습니다.

Dependency Error:  Installation can not proceed because the version of HA
Session Store 4.4.3 detected on this host is incomplete , and a compatible
version is required by Servervice Registry Deployment Support.