Sun B2B Suite Version 5.1.1 Release Notes

Mandatory ESRs for Java CAPS 5.1.3

To run the Sun B2B Suite on Java CAPS 5.1.3, you must be running Java CAPS 5.1.3 with Update 1.