Solaris 8 (SPARC Platform Edition) 2/02 Release Notes

Solstice AdminSuite 2.3/AutoClient 2.1

Solstice AdminSuiteTM 2.3 software is no longer supported. Any attempt to run Solstice AdminSuite 2.3 to configure a Solstice AutoClient or diskless client results in a failure for which no patch is available or planned. Solaris 8 2/02 includes new commands for diskless client management. See smosservice(1M) and smdiskless(1M) for more information.