Logical Domains 1.3 Administration Guide

Software Compatibility

For a migration to occur, both the source and target machines must be running compatible software:

Note –

The migration feature was first released with the Logical Domains 1.1 software and corresponding firmware. For information about the latest firmware for your platform, see the Logical Domains 1.3 Release Notes.