Solaris 7 3/99 Release Notes Supplement for Sun Hardware

Solstice SyMON Not Supported in Solaris 7 3/99

If you have Solstice SyMON currently installed on your system, you should remove the SyMON packages before installing or upgrading to Solaris 7. The packages you should remove are:

For information on the availability of Sun Enterprise SyMON 2.0, go to: