Uutry is a shell script that is used to invoke uucico(1M) to call a remote site. Debugging is initially turned on and is set to the default value of 5. The debugging output is put in file /tmp/system-name.
The following options are supported:
This option overrides the retry time that is set in file /var/uucp/.Status/system-name.
The first field in the Devices file is the "Type" field. The -c option forces uucico to use only entries in the "Type" field that match the user-specified type. The specified type is usually the name of a local area network.
debug-level is a number from 0 to 9. Higher numbers give more detailed debugging information.
See attributes(5) for descriptions of the following attributes:
|ATTRIBUTE TYPE||ATTRIBUTE VALUE|