Notes de version de Solaris 9 12/02

Le logiciel Solaris Management Console 2.1 n'est pas compatible avec le logiciel Solaris Management Console 1.0, 1.0.1 ou 1.0.2

Le logiciel Solaris Management Console 2.1 n'est pas compatible avec le logiciel Solaris Management Console 1.0, 1.0.1 ou 1.0.2. Si vous souhaitez effectuer une mise à niveau vers l'environnement d'exploitation Solaris 9 12/02 alors que le logiciel Solaris Management Console 1.0, 1.0.1 ou 1.0.2 est installé sur votre ordinateur, vous devez d'abord désinstaller celui-ci avant d'effectuer la mise à niveau. Le logiciel Solaris Management Console se trouve peut-être déjà sur votre système si vous avez installé le complément SEAS 2.0 ou SEAS 3.0, ou Solaris 8 Admin Pack.

Solution : choisissez l'une des solutions ci-dessous.