The devnm command identifies the special file associated with the mounted file system where the argument name resides. One or more name can be specified.
Assuming that /usr is mounted on /dev/dsk/c0t3d0s6, the following command :
See attributes(5) for descriptions of the following attributes:
|ATTRIBUTE TYPE||ATTRIBUTE VALUE|