ff prints the pathnames and inode numbers of files in the file system which resides on the special device special.
See ff(1M) for information regarding the ff command. See OPTIONS for information regarding the ufs-specific options.
The following options are supported:
Print the `.' and `. .' directory entries.
Print mode information. This option must be specified in conjunction with the -i i-node-list option (see ff(1M)).
Print only special files and files with set-user-ID mode.
See attributes(5) for descriptions of the following attributes:
|ATTRIBUTE TYPE||ATTRIBUTE VALUE|