fndestroy removes the context bound to composite_name. The context is not removed if there are subcontexts associated with composite_name.
example% fndestroy user/jsmith/
This command fails if the context user/jsmith/ contains subcontexts, or if the invoker does not have the NIS+ credentials required to delete the NIS+ tables that store the user's bindings. See fns(5).
See attributes(5) for descriptions of the following attributes:
|ATTRIBUTE TYPE||ATTRIBUTE VALUE|