The following example lists the devices that belong to group partitions:
example% listdgrp partitions root swap usr
The following exit values are returned:
Command was syntax incorrect, an invalid option used, or an internal error occurred.
A device group table could not be opened for reading.
A device group dgroup could not be found in the device group table.
See attributes(5) for descriptions of the following attributes:
|ATTRIBUTE TYPE||ATTRIBUTE VALUE|