The following option is supported:
options supported by the generic volcopy command. See volcopy(1M).
The following operands are supported:
represents the mount point (for example, root, u1, etc.) of the file system being copied.
the disk partition specified using the raw device (for example, /dev/rdsk/cld0s8, /dev/rdsk/cld1s8, etc.).
the device and physical volume from which the copy of the file system is being extracted.
the target device and physical volume.
fsname and volname are limited to six or fewer characters and recorded in the superblock. volname may be `-' to use the existing volume name.
The following exit values are returned:
Successful file system copy.
An error has occurred.
See attributes(5) for descriptions of the following attributes:
volcopy does not support copying to tape devices. Use dd(1M) for copying to and from tape devices.