The zulu driver is the device driver for the Sun XVR-4000 Graphics Accelerator.
See attributes(5) for descriptions of the following attributes:
|ATTRIBUTE TYPE||ATTRIBUTE VALUE|
In the current release, the zulu system does not properly handle watchpoints (see proc(4)) on zulu DMA buffers. If a watchpoint is placed on a DMA buffer and the zulu DMA engine accesses the page containing that watchpoint, the process will be stopped. When the process is continued (using prun and kill), the process will be killed. See prun(1) and kill(1).