|Skip Navigation Links|
|Exit Print View|
|man pages section 1M: System Administration Commands Oracle Solaris 11 Express 11/10|
- filter data in zfs send stream
zstreamdump [-C] [-v]
The zstreamdump utility reads from the output of the zfs send command, then displays headers and some statistics from that output. See zfs(1M).
The following options are supported:
Suppress the validation of checksums.
Verbose. Dump all headers, not only begin and end headers.
See attributes(5) for descriptions of the following attributes: