|Skip Navigation Links|
|Exit Print View|
|man pages section 4: File Formats Oracle Solaris 11 Express 11/10|
- issue identification file
The file /etc/issue contains the issue or project identification to be printed as a login prompt. issue is an ASCII file that is read by program ttymon and then written to any terminal spawned or respawned, prior to the normal prompt.