|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 11 Express 11/10|
- VIA VT8233, VT8235, and VT8237) support
The audiovia823x driver provides support for the VIA VT8233, VT8235, and VT8237 AC'97 devices found on motherboards with certain VIA chip sets.
32-bit x86 kernel module
64-bit x86 kernel module
See attributes(5) for descriptions of the following attributes: