|Skip Navigation Links|
|Exit Print View|
|Oracle Directory Server Enterprise Edition Man Page Reference 11g Release 1 (22.214.171.124.0)|
- Schema definitions for rfc 4512
RFC 4512 describes the X.500 Directory Information Models, as used in LDAP.
This collection includes the object classes documented in the following additional pages:
See attributes(5) for descriptions of the following attributes: