|Skip Navigation Links|
|Exit Print View|
|man pages section 4: File Formats Oracle Solaris 11.1 Information Library|
- copyright information file
copyright is an ASCII file used to provide a copyright notice for a package. The text may be in any format. The full file contents (including comment lines) are displayed on the terminal at the time of package installation.