|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 11.1 Information Library|
- key management driver for the SPARC Enterprise Server family
oplkmdrv is a character driver that implements a framework for exchanging the security keys with the Service Processor on a SPARC Enterprise Server. The oplkmdrv driver is specific to the SPARC Enterprise Server family.
See attributes(5) for descriptions of the following attributes: