|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 10 1/13 Information Library|
- device driver for the SPARC Enterprise Server family
The oplpanel device driver monitors the panel reset button. If the button is pressed, a high-level interrupt is generated, and the oplpanel driver causes a system panic.
See attributes(5) for descriptions of the following attributes: