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Preface 
 
The Oracle Retail Trade Management User Guide describes the application user interface 
and how to navigate through it. 

Audience 
This document is intended for the users and administrators of Oracle Retail Trade 
Management. This may include merchandisers, buyers, and business analysts. 

Related Documents 
For more information, see the following documents in the Oracle Retail Trade 
Management Release 13.0.3 documentation set: 
 Oracle Retail Merchandising System Installation Guide 
 Oracle Retail Merchandising System Release Notes 
 Oracle Retail Merchandising System Operations Guide (three volumes) 
 Merchandising Licensing Information 
 Oracle Retail Merchandising System Online Help 
 Oracle Retail Sales Audit User Guide  
 Oracle Retail Merchandising System User Guide  
 Oracle Retail Merchandising System Reports User Guide 
 Oracle Retail Merchandising System Data Model  
 Merchandising Batch Schedule 
 Merchandising Data Conversion Operations Guide 
 Merchandising Implementation Guide 
 Oracle Retail Integration Bus Integration Guide 
 Oracle Retail Upgrade METALINK NOTE 
 Oracle Retail Merchandising Data Conversion Planning Guide METALINK NOTE 
 Oracle Retail Merchandising Installation Test Cases METALINK NOTE 

Customer Support 
 To contact Oracle Customer Support, access My Oracle Support at the following 

URL: 
https://metalink.oracle.com  
 When contacting Customer Support, please provide the following: 
 Product version and program/module name 
 Functional and technical description of the problem (include business impact) 
 Detailed step-by-step instructions to re-create 
 Exact error message received 
 Screen shots of each step you take 

Preface ix 
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Review Patch Documentation 
If you are installing the application for the first time, you install either a base release (for 
example, 13.0) or a later patch release (for example, 13.0.2). If you are installing a 
software version other than the base release, be sure to read the documentation for each 
patch release (since the base release) before you begin installation. Patch documentation 
can contain critical information related to the base release and code changes that have 
been made since the base release. 

Oracle Retail Documentation on the Oracle Technology Network 
In addition to being packaged with each product release (on the base or patch level), all 
Oracle Retail documentation is available on the following Web site (with the exception of 
the Data Model which is only available with the release packaged code): 
http://www.oracle.com/technology/documentation/oracle_retail.html
Documentation should be available on this Web site within a month after a product 
release. Note that documentation is always available with the packaged code on the 
release date.  

Conventions 
Navigate: This is a navigate statement. It tells you how to get to the start of the procedure 
and ends with a screen shot of the starting point and the statement “the Window Name 
window opens.” 

Note: This is a note. It is used to call out information that is 
important, but not necessarily part of the procedure. 

This is a code sample 
 It is used to display examples of code 
 
A hyperlink appears like this. 

x  
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1 
Harmonized Tariff Schedules 

Maintain Harmonized Tariff Schedule 
The harmonized tariff schedule for an import country can be stored and accessed online. 
It provides the tariff rates and statistical categories for imported merchandise. By means 
of an HTS batch program, the data can be updated as new tapes are released by the 
customs agencies. The data can also be maintained manually. 
You can maintain the following information in the HTS module: 
 HTS headings 
 Heading restraints 
 Quota categories 
 HTS classifications 

Generally, HTS classifications are updated from tapes received from the customs agency. 
These classifications can be updated manually. 
You can associate the HTS classifications and assessments with items or items on 
purchase orders. 

HTS Details Window [itemhts] 
The HTS Details window allows you to view the details of an HTS classification that is 
associated with an item. 

HTS Heading Maintenance Window [htshead] 
The HTS Heading Maintenance window allows you to edit and view the headings of a 
harmonized tariff schedule. 

Edit an HTS Heading 
Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > HTS 
Heading Maintenance > Edit. The HTS Heading Maintenance window opens.  

 1 



 Harmonized Tariff Schedule Window [hts] 

 
HTS Heading Maintenance Window 

 1. Edit the description as necessary. 
2. To add an HTS heading: 

a. Click Add. The next available line is enabled. 
b. In the HTS Heading field, enter the number of the HTS heading. 
c. In the Description field, enter the description of the HTS heading. 

d. To enter additional comments, click the comments  button 
3. To delete an HTS heading: 

a. Select an HTS heading and click Delete. 
b. When prompted to delete the record, click Yes. 

4. Click OK to save your changes and close the window. 

Harmonized Tariff Schedule Window [hts] 
The Harmonized Tariff Schedule window allows you to create, edit, and view an HTS 
classification.  
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Delete an HTS Classification  

Delete an HTS Classification 
Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > 
HTS. The HTS Selection window opens. 
 
Search for and retrieve an HTS classification in Edit mode. The details appear in the 
Harmonized Tariff Schedule window. 

 
Harmonized Tariff Schedule Window 

 1. Click Delete. 
2. When prompted to delete the record, click Yes. 
3. Click OK to save your changes and close the window. 

Edit a Restraint for an HTS Heading 
Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > HTS 
Heading Maintenance > Edit. The HTS Heading Maintenance window opens. 
 
Select an HTS heading. From the Options menu, select HTS Heading Restraints. The HTS 
Heading Restraints window opens.  
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 HTS Anti-Dumping Duties Window [htsad] 

 
HTS Heading Restraints Window 

 1. In the Importing Country field, enter the code for the import country, or click the 

LOV  button and select the import country. The current restraints for the selected 
country appear. 

2. Select a restraint. 
3. In the Apply area, edit the enabled fields as necessary. 
4. Click Apply to complete the edit. 
5. To add a restraint: 

a. Click Add. The fields in the Apply area are cleared. 
b. Enter the details in the Apply area. 
c. Click Apply. The restraint is added to the table. 

6. To delete a restraint: 
a. Select a restraint and click Delete. 
b. When prompted to delete the record, click Yes. 

7. Click OK to save your changes and close the window. 

HTS Anti-Dumping Duties Window [htsad] 
The HTS Anti-Dumping Duties window allows you to add and maintain the anti-
dumping duties that are associated with an HTS classification. 
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HTS Heading Restraints Window [htscres]  

HTS Heading Restraints Window [htscres] 
The HTS Heading Restraints window allows you to edit and view the restraints applied 
at the heading level of the harmonized tariff schedule. The most common restraints are 
quota levels. 

View HTS Classifications for an Item 
Navigate: From the main menu, select Items > Items. The Item Search window opens. 
 
Search for and retrieve an item in View mode. The Item Maintenance window opens. 
 
Click on the HTS option. The Item HTS Maintenance window opens. 

 
Item HTS Maintenance Window 

 1. To view the cost components for an HTS classification: 
a. Select an HTS classification and click Assessments. The cost components appear 

in the Item HTS Assessment Maintenance window. 
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 View an HTS Classification 

 
Item HTS Assessment Maintenance Window 

b. Click OK to close window.  
2. To view the details of an HTS classification: 

a. Select an HTS classification and click HTS Details. The details appear in the HTS 
Details window. 

 
HTS Details Window 

b. Click OK to close the window. 
3. Click OK to close the window. 

View an HTS Classification 
Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > 
HTS. The HTS Selection window opens. 
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View an HTS Heading  

 
Search for and retrieve an HTS classification in View mode. The Harmonized Tariff 
Schedule window opens. 

 
Harmonized Tariff Schedule Window 

 Click OK to close the window. 

View an HTS Heading 
Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > HTS 
Heading Maintenance > Edit. The HTS Heading Maintenance window opens.  
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 View HTS Classifications for an Item on a Purchase Order 

 
HTS Heading Maintenance Window 

 Click OK to close the window. 

View HTS Classifications for an Item on a Purchase Order 
Navigate: From the main menu, select Ordering > Orders. The Order Selection window 
opens. 
 
Search for and retrieve a purchase order in View mode. The purchase order must by an 
import type purchase order. The PO Header Maintenance window opens. 
 
Click Items. The PO Header Maintenance window opens. Select an item.  
 
From the Options menu, select HTS. The Order Item HTS Maintenance window opens. 
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View HTS Classifications for an Item on a Purchase Order  

 
Order Item HTS Maintenance Window 

 1. To view the details of an HTS classification:  
a. Select an HTS classification and click the HTS Details button. The HTS Details 

window opens.  

 
HTS Details Window 

b. Click Close to close the window. 
2. Click OK to close the window. 
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 HTS Countervailing Duties Window [htscvd] 

HTS Countervailing Duties Window [htscvd] 
The HTS Countervailing Duties window allows you to add and maintain the 
countervailing duties that are associated with an HTS classification.  

HTS Fee Window [htsfee] 
The HTS Fee window allows you to add and maintain the fees that are associated with an 
HTS classification. 

HTS Selection Window [htsfind] 
The HTS Selection window allows you to enter criteria in order to search for harmonized 
tariff schedule (HTS) classifications and view the results of the search. It is also the 
starting point for creating, editing, or viewing an HTS classification. 
The default view for the HTS Selection window opens when you open the window for 
the first time. You can also create a custom view. 

HTS Other Government Agencies Window [htsoga] 
The HTS Other Government Agencies window allows you to add and maintain the 
requirements from other government agencies that have jurisdiction over an HTS 
classification.  

HTS Reference Window [htsref] 
The HTS Reference window allows you to add and maintain user-defined references that 
are associated with an HTS classification. 

HTS Tariff Treatment Window [htstar] 
The HTS Tariff Treatment window allows you to add and maintain the tariff treatments 
that are associated with an HTS classification. In addition to maintaining the tariff 
treatment, you can indicate which origin countries are excluded from the tariff treatment. 

View Tariff Treatments at the Country Level 
Navigate: From the main menu, select Control > Setup > Country > View. The Country 
Maintenance window opens. Select a country. 
 
From the Options menu, select Tariff Treatments. The Country Tariff Treatment window 
opens. 
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View Tariff Treatments at the Item Level  

 
Country Tariff Treatment Window 

 Click OK to close the window. 

View Tariff Treatments at the Item Level 
Navigate: From the main menu, select Items > Items. The Item Search window opens. 
 
Search for and retrieve an item in View mode. The Item Maintenance window opens. 
 
Click on the Eligible Tariff Treatments option. The Item Eligible Tariff Treatment window 
opens. 
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 Add a Tariff Treatment at the Item Level 

 
Item Eligible Tariff Treatment Window 

 Click OK to close the window. 

Add a Tariff Treatment at the Item Level 
Navigate: From the main menu, select Items > Items. The Item Search window is 
displayed. 
 
Search for and retrieve an item in Edit mode. The Item Maintenance window opens. 
 
Click on the Eligible Tariff Treatments option. The current tariff treatments appear in the 
Item Eligible Tariff Treatment window. 

12 Oracle Retail Trade Management  



Edit a Tariff Treatment at the Country Level  

 
Item Eligible Tariff Treatment Window 

 1. Click Add. The next available line is enabled. 

2. In the Tariff Treatment field, click the LOV  button and select the appropriate 
tariff treatment. 

3. Click OK to save your changes and close the window. 

Edit a Tariff Treatment at the Country Level 
Navigate: From the main menu, select Control > Setup > Country > Edit. The Country 
Maintenance window opens. Select a country. 
 
From the Options menu, select Tariff Treatments. The Country Tariff Treatment window 
opens. 
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 Edit a Tariff Treatment at the Country Level 

 
Country Tariff Treatment Window 

 1. Edit the Effective To Date field as necessary. 
2. To add a tariff treatment: 

a. Click Add. The next available line is enabled. 
b. In the Tariff Treatment field, enter the code the tariff treatment, or click the LOV 

 button and select the tariff.  
c. In the Effective From Date field, enter the date on which the tariff treatment 

becomes effective, or click the calendar  button and select the date. 
d. In the Effective To Date field, enter the date on which the tariff treatment is no 

longer effective, or click the calendar  button and select the date.  
3. To delete a tariff treatment: 

a. Select a tariff treatment and click Delete. 
b. When prompted to delete the record, click Yes. 

4. Click OK to save your changes and close the window. 
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View Quota Categories  

View Quota Categories 
Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > 
Quota Category > View. The Quota Categories window opens.  

 
Quota Categories Window 

 1. In the Importing Country field, enter the code for the import country, or click the 

LOV  button and select the import country. 
2. Click OK to close the window. 

View Restraints for an HTS Heading 
Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > HTS 
Heading Maintenance > Edit. The HTS Heading Maintenance window opens. 
 
Select an HTS heading. From the Options menu, select HTS Heading Restraints. The HTS 
Heading Restraints window opens.  
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 HTS Tax Window [htstax] 

 
HTS Heading Restraints Window 

 1. In the Importing Country field, enter the code for the import country, or click the 

LOV  button and select the import country. The current restraints for the selected 
country appear. 

2. Click OK to close the window. 

HTS Tax Window [htstax] 
The HTS Tax window allows you to add and maintain the taxes that are associated with 
an HTS classification. 

Item HTS Assessment Maintenance Window [itassess] 
The Item HTS Assessment Maintenance window allows you to maintain the assessments 
that are associated with an item. The assessments are calculated at the item, origin 
country, import country level. 
The cost components track the pertinent assessments for an item by HTS classification. 
They may be included in duty, expense, and actual landed cost calculations. Assessments 
differ from expenses in that they are defined by a government agency. To display the 
status of the cost components for each calculation, select Nomination Flags from the 
View menu. 
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Edit an Assessment for an Item  

Edit an Assessment for an Item 
Navigate: From the main menu, select Items > Items. The Item Search window opens. 
 
Search for and retrieve an item in Edit mode. The Item Maintenance window opens. 
 
Click on the HTS option. The Item HTS Maintenance window opens. 
 
Select an HTS classification and click Assessments. The Item HTS Assessment 
Maintenance window opens. 

 
Item HTS Assessment Maintenance Window 

 1. Edit the assessment details as necessary. 
2. To add an assessment: 

a. Click Add. The next available line is enabled. 
b. In the Component field, enter the code for the cost component, or click the LOV 

 button and select the cost component. 
c. Enter additional information in the enabled fields. 
d. From the View menu, select Nomination Flags. The Nomination Flags appear in 

the table. 
e. In the Nomination Flag fields, select the status of the assessment in relation to the 

other components: 

– Select N/A if the assessment is not included in the calculation of total 
assessments and estimated landed costs. 

 

– Select + (plus sign) to add the assessment to the total. 

– Select - (minus sign) to subtract the assessment from the total. 
b. Click Recalculate to update the estimated values. 

2. To delete an assessment: 
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 Edit an Assessment for an Item on a Purchase Order 

a. Select an assessment and click Delete. 
b. When prompted to delete the record, click Yes. 

3. Click OK to save your changes and close the window. 

Edit an Assessment for an Item on a Purchase Order 
Navigate: From the main menu, select Ordering > Orders. The Order Selection window 
opens. 
 
Search for and retrieve a purchase order in Edit mode. Restrict the search to import 
orders in Worksheet status. The PO Header Maintenance window opens. 
 
Click Items. The PO Header Maintenance window opens. Select an item. 
 
From the Options menu, select HTS. The Order Item HTS Maintenance window opens. 
 
Select an HTS classification in the HTS Information table. The Assessment Details table 
opens.  

 
Order Item HTS Maintenance Window 

 1. Edit the assessments as necessary.  
2. To add an assessment:  

a. Select an HTS classification. The current assessments appear in the Assessment 
Details table. 

b. Click Add Comp Details. The next available line is enabled.  
c. In the Component field, enter the code for the cost component, or click the LOV 

 button and select the cost component.  
d. Enter additional information in the enabled fields.  
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View Assessments for an Item  

e. From the View menu, select Nomination Flag. The Nomination Flag fields 
appear in the Assessment Details table.  

f. In the Nomination Flag fields, select the status of the expense in relation to the 
other components.  

– Select N/A if the assessment is not included in the calculation of total 
assessments and estimated landed costs.  

– Select + (plus sign) to add the assessment to the total.  

– Select - (minus sign) to subtract the assessment from the total.  
g. Click Recalculate in order to update the values.  

3. To delete an assessment:  
a. Select an HTS classification. The current assessments appear in the Assessment 

Details table.  
b. Select an assessment and click Delete Comp Details. 
c. When prompted to delete the record, click Yes. 

4. Click OK to save your changes and close the window. 

View Assessments for an Item 
Navigate: From the main menu, select Items > Items. The Item Search window opens. 
 
Search for and retrieve an item in View mode. The Item Maintenance window opens. 
 
Click on the HTS option. The Item HTS Maintenance window opens. 
 
Select an HTS classification and click Assessments. The Item HTS Assessment 
Maintenance window opens. 

 
Item HTS Assessment Maintenance Window 

 Click OK to close the window. 
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 View Assessments for an Item on a Purchase Order 

View Assessments for an Item on a Purchase Order 
Navigate: From the main menu, select Ordering > Orders. The Order Selection window 
opens. 
 
Search for and retrieve a purchase order in View mode. The PO Header Maintenance 
window opens. 
 
Click Items. The PO Header Maintenance window opens. Select an item.  
 
From the Options menu, select HTS. The Order Item HTS Maintenance window opens. 
 
Select an HTS classification. The assessments appear in the Assessment Details table.  

 
Order Item HTS Maintenance Window 

 Click OK to close the window. 

Quota Categories Window [quotacat] 
The Quota Categories window allows you to edit and view quota categories by import 
country. Customs agencies group items with related characteristics into quota categories. 
Restrictions can then be placed on the category rather than on individual items. 

Add a Quota Category 
Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > 
Quota Category > Edit. The Quota Categories window opens.  
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Delete a Quota Category  

 
Quota Categories Window 

 1. In the Importing Country field, enter the code for the import country, or click the 

LOV  button and select the import country. 
2. Click Add. The next available line becomes enabled. 
3. In the Quota Category field, enter the ID of the quota category. 
4. In the Description field, enter the description of the quota category. 
5. Click OK to save your changes and close the window. 

Delete a Quota Category 
Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > 
Quota Category > Edit. The Quota Categories window opens.  
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 Delete a Required Document from an HTS Heading 

 
Quota Categories Window 

 1. In the Importing Country field, enter the code for the import country, or click the 

LOV  button and select the import country. 
2. Select a quota category and click Delete. 
3. When prompted to delete the record, click Yes. 
4. Click OK to save your changes and close the window. 

Delete a Required Document from an HTS Heading 
Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > HTS 
Heading Maintenance > Edit. The HTS Heading Maintenance window opens. 
 
Select an HTS heading. 
 
From the Options menu, select HTS Heading Documents. The Required Documents 
window opens. 
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View Non-Merchandise Codes  

 
Required Documents Window 

 1. Select a document and click Delete. 
2. When prompted to delete the document, click Yes. 
3. Click OK to save your changes and close the window. 

View Non-Merchandise Codes 
Navigate: From the main menu, select Control > Setup > Non-Merchandise Codes > 
View.  The Non-Merchandise Codes Maintenance window opens. 

 1. View codes. 
2. Click OK to close the window. 

Create harmonized tariff schedule classifications 

Create Harmonized Tariff Schedule Classifications 
The harmonized tariff schedule for an import country can be stored and accessed online. 
It provides the tariff rates and statistical categories for imported merchandise. By means 
of an HTS batch program, the data can be updated as new tapes are released by the 
customs agencies. The data can also be maintained manually. 
You can maintain the following information in the HTS module: 
 HTS headings 
 Heading restraints 
 Quota categories 
 HTS classifications 

Generally, HTS classifications are updated from tapes received from the customs agency. 
These classifications can be updated manually. 
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 Create an HTS Classification 

Create an HTS Classification 
Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > 
HTS. The HTS Selection window opens.  

 
HTS Selection Window 

 1. In the Action field, select New. 
2. In the Importing Country field, enter the code for the import country, or click the 

LOV  button and select the import country. 
3. Click OK. The Harmonized Tariff Schedule window opens. 

 
Harmonized Tariff Schedule Window 

4. In the HTS field, enter the number of the classification. 
5. In the HTS Description field, enter the description of the HTS classification. For 

extensive descriptions, click the comments button and enter the description. 
6. In the Effect From and Effect To fields, enter the effective dates, or click the calendar 

 buttons and select the dates. 
7. In the Duty Comp Code field, enter the code for the duty calculation, or click the 

LOV  button and select the duty calculation. 
8. In the Units field, enter the number of units of measure that you want to define for 

the HTS classification.  
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Edit an HTS Classification  

9. In the Unit 1 UOM, Unit 2 UOM, and Unit 3 UOM fields, enter the codes for the 

applicable units of measure, or click the LOV  buttons and select the units of 
measure. 

10. Enter any additional information as necessary. 
11. Click OK to save your changes and close the window. 

Edit an HTS Classification 
Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > 
HTS. The HTS Selection window opens. 
 
Search for and retrieve an HTS classification in Edit mode. The Harmonized Tariff 
Schedule window opens. 

 
Harmonized Tariff Schedule Window 

 1. Edit the enabled fields as necessary. 
2. To edit additional information for a classification, select the appropriate option from 

the Options menu. 
3. Edit the enabled fields as necessary. 
4. Click OK to save your changes and close the window. 

Edit Details for an HTS Classification 
Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > 
HTS. The HTS Selection window opens. 
 
Search for and retrieve an HTS classification in Edit mode. The Harmonized Tariff 
Schedule window opens. 
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 Edit Details for an HTS Classification 

 
Harmonized Tariff Schedule Window 

Edit countervailing duty details 
 1. From the Options menu, select Countervailing Duties. The current countervailing 

duties appear in the HTS Countervailing Duties window.  

 
HTS Countervailing Duties Window 

2. Edit the enabled fields as necessary. 
3. To add a countervailing duty: 

a. Click Add. 
b. Enter the details on the next available line. 

4. To delete a countervailing duty: 
a. Select a countervailing duty and click Delete. 
b. When prompted to delete the record, click Yes. 

5. Click OK to exit the HTS Countervailing Duties window. 

Edit the current fee details 
 1. From the Options menu, select Fees. The current fees appear in the HTS Fee window.  
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Edit Details for an HTS Classification  

 
HTS Fee Window 

2. Edit the enabled fields as necessary. 
3. To add a fee: 

a. Click Add. 
b. Enter the details on the next available line. 

4. To delete a fee: 
a. Select a fee and click Delete. 
b. When prompted to delete the record, click Yes. 

5. Click OK to exit the HTS Fee window. 

Edit the reference details 
 1. From the Options menu, select References. The current references appear in the HTS 

Reference window.  
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 Edit Details for an HTS Classification 

 
HTS Reference Window 

2. Edit the Reference field as necessary.  
3. To add a reference: 

a. Click Add. 
b. Enter the information on the next available line. 

4. To delete a reference: 
a. Select a reference and click Delete. 
b. When prompted to delete the record, click Yes. 

5. Click OK to exit the HTS Reference window. 

Edit the tariff treatment details 
 1. From the Options menu, select Tariff Treatments. The current tariff treatments 

appear in the HTS Tariff Treatment window.  
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Edit Details for an HTS Classification  

 
HTS Tariff Treatment Window 

2. Edit the enabled fields as necessary. 
3. To add a tariff treatment: 

a. Click Add Treatment. 
b. Enter the details on the next available line. 

4. To exclude an origin country from the tariff treatment: 
a. Select a tariff treatment. 
b. Click Add Exclusion. 

5. In the Excluded Country field, enter the code for the country, or click the LOV  
button and select the country. 

6. To delete an excluded country from the tariff treatment: 
a. Select a tariff treatment. 
b. Select an excluded country and click Delete Exclusion. 
c. When prompted to delete the record, click Yes. 

7. To delete a tariff treatment: 
a. Select a tariff treatment and click Delete Treatment. 
b. When prompted to delete the record, click Yes. 

8. Click OK to save your changes and close the window. 
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 Edit Details for an HTS Classification 

Edit the anti-dumping duty details 
 1. From the Options menu, select Anti-Dumping Duties. The current anti-dumping 

duties appear in the HTS Anti-Dumping Duties window.  

 
HTS Anti-Dumping Duties Window 

2. Edit the enabled fields as necessary. 
3. To add an anti-dumping duty: 

a. Click Add. 
b. Enter the details on the next available line. 

4. To delete an anti-dumping duty: 
a. Select an anti-dumping duty and click Delete. 
b. When prompted to delete the record, click Yes. 

5. Click OK to save your changes and close the window. 

Edit the other government agencies details 
 1. From the Options menu, select Other Government Agencies. The current 

requirements appear in the HTS Other Government Agencies window.  
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Edit Details for an HTS Classification  

 
HTS Other Government Agencies Window 

2. Edit the enabled fields as necessary. 
3. To add a requirement: 

a. Click Add. 
b. Enter the details on the next available line. 

4. To delete a requirement: 
a. Select a requirement and click Delete. 
b. When prompted to delete the record, click Yes. 

5. Click OK to save your changes and close the window. 

Edit the taxes details 
 1. From the Options menu, select Taxes. The current taxes appear in the HTS Tax 

window. 
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 Edit an HTS Classification for an Item 

 
HTS Tax Window 

2. Edit the enabled fields as necessary. 
3. To add a tax: 

a. Click Add. 
b. Enter the details on the next available line. 

4. To delete a tax: 
a. Select a tax and click Delete. 
b. When prompted to delete the record, click Yes. 

5. Click OK to save your changes and close the window. 

Edit an HTS Classification for an Item 
Navigate: From the main menu, select Items > Items. The Item Search window opens. 
 
Search for and retrieve an item in Edit mode. The Item Maintenance window opens. 
 
Click on the HTS option. The Item HTS Maintenance window opens. 
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Edit an HTS Classification for an Item on a Purchase Order  

 
Item HTS Maintenance Window 

 1. Select an HTS classification and edit the status as necessary. 
2. To add an HTS classification: 

a. Click Add. 
b. In the Import Country field, enter the code for the import country, or click the 

LOV  button and select the import country. 

c. In the Quota Category field, enter the ID of a quota category or click the LOV  
button and select the category. The quota category is optional. 

d. In the HTS field, enter the HTS classification, or click the LOV  button and 
select the HTS classification. 

e. In the Origin Country field, enter the code for the origin country, or click the 

LOV  button and select the origin country. 
f. In the Status field, select Approved, if applicable. 
g. Click Apply. The HTS classification is added to the HTS table. 

3. To delete an HTS classification: 
a. Select an HTS classification and click Delete. 
b. When prompted to delete the record, click Yes. 

4. Click OK to save your changes and close the window. 

Edit an HTS Classification for an Item on a Purchase Order 
Navigate: From the main menu, select Ordering > Orders. The Order Selection window 
opens. 
 
Search for and retrieve a purchase order in Edit mode. Restrict the search to import 
orders in Worksheet status. The PO Header Maintenance window opens. 
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 Search for an HTS Classification 

 
Click Items. The PO Header Maintenance window opens. Select an item.  
 
From the Options menu, select HTS. The Order Item HTS Maintenance window opens. 

 
Order Item HTS Maintenance Window 

 1. Select an HTS classification and edit the status as necessary.  
2. To add an HTS classification:  

a. Click Add HTS. The fields in the Apply HTS area are cleared.  

b. In the Quota Category field, enter the ID of a quota category or click the LOV  
button and select the quota category. The quota category is optional.  

c. In the HTS field, enter the number of the HTS classification, or click the LOV  
button and select the HTS classification.  

d. In the Status field, select Approved if applicable.  
e. Click Apply HTS. The HTS classification is added to the HTS Information table.  

3. To delete an HTS classification:  
a. Select an HTS classification and click Delete HTS. 
b. When prompted to delete the record, click Yes. 

4. Click OK to save your changes and close the window. 

Search for an HTS Classification 
Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > 
HTS. The HTS Selection window opens.  

34 Oracle Retail Trade Management  



Approve an HTS Classification for an Item  

 
HTS Selection Window 

 1. In the Action field, select either View or Edit. 
2. In the Importing Country field, enter the code for the import country, or click the 

LOV  button and select the import country. 
3. Enter additional criteria as desired to make the search more restrictive. 
4. Click Search. The HTS Selection window displays the HTS classifications that match 

the search criteria. 
5. Select a task: 
6. To perform another search, click Refresh. 
7. To display the details of an HTS classification, select a record and click OK. The 

Harmonized Tariff Schedule window opens. 

 
Harmonized Tariff Schedule Window 

8. Click Close to close the window. 

Approve an HTS Classification for an Item 
Navigate: From the main menu, select Items > Items. The Item Search window is 
displayed. 
 
Search for and retrieve an item in Edit mode. The Item Maintenance window opens. 
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 Approve an HTS Classification for an Item on a Purchase Order 

 
Click on the HTS option. The Item HTS Maintenance window opens. 

 
Item HTS Maintenance Window 

 1. Select an HTS classification. 
2. In the Status field of the Apply area, select Approved.  
3. Click Apply.  
4. Click OK to save your changes and close the window. 

Approve an HTS Classification for an Item on a Purchase Order 
Navigate: From the main menu, select Ordering > Orders. The Order Selection window 
opens. 
 
Search for and retrieve a purchase order in Edit mode. Restrict the search to import 
orders in Worksheet status. The PO Header Maintenance window opens. 
 
Click Items. The PO Item Maintenance window opens. Select an item.  
 
From the Options menu, select HTS. The Order Item HTS Maintenance window opens. 
 
Select an HTS classification in the HTS Information table. The Assessment Details table 
opens.  
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Approve an HTS Classification for an Item on a Purchase Order  

 
Order Item HTS Maintenance Window 

Order Item HTS Maintenance Window 

 1. Select an HTS classification. The details appear in the Apply HTS area. 
2. In the Status field, select Approved.  
3. Click Apply HTS.  
4. Click OK to save your changes and close the window. 
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2 
Letter of Credit 

Create Letters of Credit  
Letters of credit are a widely used form of payment when dealing with imported goods. 
They provide importers with a secure method to pay for merchandise and vendors with 
a secure method to receive payment for merchandise. Letters of credit can be created and 
applied to purchase orders. Activity against the letter of credit can also be tracked. 
The following types of letters of credit can be created: 
 Normal: The letter of credit is applied to one purchase order. 
 Master: The letter of credit is applied to multiple purchase orders. 
 Revolving: Multiple purchase orders may be added to the letter of credit until the 

letter of credit is closed. 
 Open: A letter of credit is created with no purchase orders. The purchase orders can 

be added at a later date. 
You can choose from two letter of credit formats. The long form includes details at the 
purchase order and item level. The short form includes details at the purchase order 
level.  
Completed applications and amendments can be transmitted to bank partners. 
Confirmations, drawdowns, and charges can also be received from bank partners.  

Letter of Credit Order Apply Window [lcordapp] 
The Letter of Credit Order Apply window allows you to select one or more approved 
purchase orders and attach them to letters of credit. You can attach a purchase order to 
an existing letter of credit or you can create a letter of credit. If the purchase orders share 
the same applicant, issuing bank, beneficiary, purchase type, and title pass location, you 
can apply more than one to the same letter of credit. 
To display information specific to errors or letters of credit, or to create a customized 
view, select the appropriate option from the View menu. 
To display monetary amounts in the primary currency of the company or the local 
currency of the issuing bank, select the appropriate option from the Options > Currency 
menu. 

Create an Open Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
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 Create an Open Letter of Credit 

 
Letter of Credit Find Window 

Note: An open letter of credit does not require the existence 
of a purchase order. It can be opened to a beneficiary for a 
monetary amount. You can amend the open letter of credit 
when it is applied to a purchase order.  

 1. In the Action field, select New. 
2. Click OK. The Letter of Credit Application Header window opens. The LC Ref ID is 

filled in automatically. 
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Create an Open Letter of Credit  

 
Letter of Credit Application Header Window 

3. In the LC Type field, select Open. 
4. In the Form Type field, select the type of form. 
5. In the Currency field, enter the code for the currency of the letter of credit, or click 

the LOV  button and select the currency. 

6. In the Origin Country field, enter the code for the origin country, or click the LOV  
button and select the origin country. 

7. In the Partners area, select the applicant and beneficiary. 
8. In the Banks area, select the banks that are involved with the letter of credit 

transaction. 
9. In the Conditions area, select the conditions that apply to the letter of credit. 
10. In the Dates area, enter the various dates if known. 
11. In the Amount Type field, select the type of amount.  
12. Enter any additional information as necessary. 
13. To enter the terms of the letter of credit: 

a. From the Options menu, select Terms. The Letter of Credit Terms window opens. 
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 Edit a Letter of Credit 

 
Letter of Credit Terms Window 

b. In the Title Pass Location field, enter the abbreviation for the type of location, or 

click the LOV  button and select the type. Enter the description of the location 
in the next field. 

c. In the Purchase Type field, enter the code for the terms of sale, or click the LOV 

 button and select the terms. 
d. Enter any additional information as necessary. 
e. Click OK to save your changes and close the window. 

14. Click OK to save your changes and close the window. 

Edit a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of 
credit in Worksheet status. The Letter of Credit Application Header window opens. 
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Search for a Letter of Credit  

 
Letter of Credit Application Header Window 

 1. Edit the enabled fields as necessary. 
2. To change the status of the letter of credit, select the appropriate status from the 

Options menu. 
3. Click OK to save your changes and close the window. 

Search for a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
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 Search for a Letter of Credit 

 
Letter of Credit Find Window 

 1. In the Action field, select either View or Edit. 
2. Enter additional criteria as desired to make the search more restrictive. 
3. Click Search. The letters of credit that match the search criteria appear. 
4. Select a task: 
5. To perform another search, click Refresh. 
6. To display the letter of credit information, select a record and click OK. The Letter of 

Credit Application Header window opens. 
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View a Letter of Credit  

 
Letter of Credit Application Header Window 

7. Click Close to close the window. 

View a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in View mode. The Letter of Credit Application 
Header window opens. 
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 View a Letter of Credit 

 
Letter of Credit Application Header Window 

 1. To view the terms, activities, amendments, and required documents that are 
associated with the letter of credit: 
a. From the Options menu, select the desired option. The details appear in the 

appropriate window. 
b. Click OK to exit the window. 

2. To view the purchase orders that are associated with the letter of credit: 
a. Click Details. The details appear in the Letter of Credit Application Details 

window. 

 
Letter of Credit Application Details Window 

b. Click OK to close the window. 
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Print a Letter of Credit  

3. To view the monetary amounts in the currency of the letter of credit or the primary 
currency of the company, select the appropriate option from the Options > Currency 
menu. 

4. Click OK to close the window. 

Print a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of 
credit in Approved, Confirmed, or Closed status. The Letter of Credit Application 
Header window opens. 

 
Letter of Credit Application Header Window 

 1. Click Print.  
2. In the Destination field, select where you want the finished report to be sent. Select 

Preview to view the report online. 
3. From the File menu, select Run Report. The report is generated and sent to the 

destination that you selected. 

Add a Fixed-Format Amendment to a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of 
credit in Confirmed status. The Letter of Credit Application Header window is 
displayed. 
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 Add an Activity to a Letter of Credit 

From the Options menu, select Amendments. The Letter of Credit Amendments window 
opens.  
 
Click Add Amend. The Letter of Credit Amendments Fixed Format Application window 
opens. 

 
Letter of Credit Amendments Fixed Format Application Window 

 1. In the New Value fields, enter the changes as necessary. 
2. To remove a required document, enter the ID of the document in the Remove 

Required Doc field, or click the LOV  button and select the document.  

Note: Unlike the other changes, the required document 
information is entered in the Original Value column instead 
of the New Value column. 

3. In the New Comments field, enter information regarding the reason for the 
amendment. 

4. Click OK to save your changes and close the window. 

Add an Activity to a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of 
credit in Confirmed status. The Letter of Credit Application Header window is 
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Assign a Purchase Order to a Letter of Credit by Letter of Credit  

displayed. 
 
From the Options menu, select Activity. The Letter of Credit Activity window opens. 

 
Letter of Credit Activity Window 

 1. Click Add.  
2. In the Order Number field, enter the number of the purchase order, or click the LOV 

 button and select the purchase order as necessary. 
3. In the Invoice Number field, enter an invoice number as necessary.  
4. In the Transaction Number field, enter a transaction number as necessary. 
5. In the Transaction Code field, select either Bank Charge or Drawdown. 
6. In the Transaction Amount field, enter the monetary amount of the activity. 
7. In the Currency field, enter the code for the currency in which the activity is 

denominated. The exchange rate is filled in automatically. 

8. In the Activity Date field, enter the date of the activity, or click the calendar  
button and select the date. 

9. In the Comments field, enter any comments about the activity, or click the comments 

 button and enter the comments as necessary. 
10. To adjust the letter of credit amounts, click Recalculate. 
11. Click OK to save your changes and close the window. 

Assign a Purchase Order to a Letter of Credit by Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit Selection. 
The Letter of Credit Order Apply window opens. 
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 Assign a Purchase Order to a Letter of Credit by Purchase Order 

 
Letter of Credit Order Apply Window 

 
1. In the Applicant field, enter the ID of the applicant, or click the LOV  button and 

select the applicant. 

2. In the Issuing Bank field, enter the ID of the bank, or click the LOV  button and 
select the bank. 

3. Click Query Orders. All approved purchase orders that match the criteria are 
displayed. 

4. To assign a purchase order to an existing letter of credit: 
a. Select the purchase order. 
b. In the LC Ref ID field, enter the reference number of the letter of credit, or click 

the LOV  button and select the letter of credit. 
5. To assign a purchase order to a new letter of credit: 

 a. From the View menu, select LC Information. Fields specific to letters of credit 
appear in the table. 

b. Select the purchase order and click Create New LC. The reference number of the 
letter of credit is filled in automatically.  

c. In the Form Type field, select the type of form. 
d. in the Letter of Credit Type field, select the type of letter of credit. 
e. Click Apply Orders. The purchase orders are attached to the letters of credit.  

2. Click Close to save your changes and close the window. 

Assign a Purchase Order to a Letter of Credit by Purchase Order 
Navigate: From the main menu, select Ordering > Orders. The Order Selection window 
opens. 
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View Purchase Orders for a Letter of Credit  

Search for and retrieve a purchase order in Edit mode. Restrict the search to import 
orders in Worksheet status. The PO Header Maintenance window opens. 
 
From the Options menu, select Letter of Credit. The Order Letter of Credit window 
opens. 

 
Order Letter of Credit Window 

 1. Edit the applicant and beneficiary as necessary. 
2. In the Letter of Credit Reference ID field, enter the reference number of the letter of 

credit, or click the LOV  button and select the letter of credit.  

Note: A purchase order is not considered to be attached to a 
letter of credit until the letter of credit is approved.  

3. In the Merchandise Description field, enter a description of the goods being 
purchased. 

4. Enter or edit the remaining fields as necessary. 
5. Click OK to save your changes and close the window. 

View Purchase Orders for a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in View mode. The Letter of Credit Application 
Header window opens. 
 
Click Details. The Letter of Credit Application Details window opens. 
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 View Purchase Orders for a Letter of Credit 

 
Letter of Credit Application Details Window 

 1. To view the monetary amounts in the currency of the letter of credit or the primary 
currency of the company, select the appropriate option from the Options > Currency 
menu. 

2. To view the details of a purchase order: 
a. Select a purchase order and click PO Detail. The PO Header Maintenance 

window opens. 

 
PO Header Maintenance Window 

b. Click OK to close the window. 
3. Click OK to close the window. 
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Delete a Purchase Order from a Letter of Credit  

Delete a Purchase Order from a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in Edit mode. The Letter of Credit Application 
Header window opens. 
 
Click Details. The Letter of Credit Application Details window opens. 

 
Letter of Credit Application Details Window 

 1. Select a purchase order and click Delete. 
2. When prompted to delete the record, click Yes. 
3. Click OK to save your changes and close the window. 

Delete a Required Document from a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in the Edit mode. Restrict the search to letters of 
credit in either Worksheet status or Confirmed status.  The Letter of Credit Application 
Header window opens. 
 
If the status is Confirmed, select Amendments from the Options menu. The Letter of 
Credit Amendments window opens. 
 
From the Options menu, select Required Documents. The Required Documents window 
opens. 
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 Delete a Required Document from a Letter of Credit 

 
Required Documents Window 

 
 1. Select the document you want to delete. 

2. Click Delete. 
3. When prompted to delete the document record, click Yes. 
4. Click OK to save your changes and close the window. 
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Delete an Activity from a Letter of Credit  

Delete an Activity from a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of 
credit in Confirmed status. The Letter of Credit Application Header window opens.  
 
From the Options menu, select Activity. The Letter of Credit Activity window opens.. 

 
Letter of Credit Activity Window 

 1. Select an activity and click Delete. 
2. When prompted to delete the record, click Yes. 
3. Click OK to save your changes and close the window. 

Delete an Amendment from a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of 
credit in Confirmed status. The Letter of Credit Application Header window opens. 
 
From the Options menu, select Amendments. The Letter of Credit Amendments window 
opens. 
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 Delete an Obligation 

 
Letter of Credit Amendments Window 

 1. Select an amendment and click Delete. 

Note: You can delete an amendment in New and Hold 
status. You can also delete an amendment in Accept status if 
it has no amendment number. 

2. When prompted to delete the record, click Yes. 
3. Click OK to save your changes and close the window. 

Delete an Obligation 
Navigate: From the main menu, select Finance > Obligation Maintenance. The Obligation 
Search window opens.  
 
Search for and retrieve an obligation in Edit mode. The Obligation Maintenance window 
opens.  
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Edit the Terms of a Letter of Credit  

 
Obligation Maintenance Window 

 1. Click Delete. 
2. When prompted to delete the record, click Yes.  
3. Click OK to save your changes and close the window. 

Edit the Terms of a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of 
credit in Worksheet status. The Letter of Credit Application Header window is 
displayed. 
 
From the Options menu, select Terms. The Letter of Credit Terms window opens. 
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 View the Terms of a Letter of Credit 

 
Letter of Credit Terms Window 

 1. Enter and select the terms as necessary. 
2. Click OK to save your changes and close the window. 

View the Terms of a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in View mode. The Letter of Credit Application 
Header window opens. 
 
From the Options menu, select Terms. The Letter of Credit Terms window opens. 
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View Activities Against a Letter of Credit  

 
Letter of Credit Terms Window 

 Click OK to close the window. 

View Activities Against a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in View mode. Restrict the search to letters of 
credit in Confirmed or Closed status. The Letter of Credit Application Header window 
opens. 
 
From the Options menu, select Activity. The Letter of Credit Activity window opens. 
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 Generate an Amendment to a Letter of Credit 

 
Letter of Credit Activity Window 

 1. To view monetary amounts in the currency of the letter of credit, the primary 
currency of the company, or the currency of the activity, select the appropriate option 
from the Options > Currency menu. 

2. Click OK to close the window. 

Generate an Amendment to a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of 
credit in Confirmed status. The Letter of Credit Application Header window is 
displayed. 
 
From the Options menu, select Amendments. The Letter of Credit Amendments window 
opens. 
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View Amendments to a Letter of Credit  

 
Letter of Credit Amendments Window 

 1. Click Add Amend. The Letter of Credit Amendments - Fixed Format Application 
window opens. 

2. Add a fixed-format amendment to a letter of credit. 
3. Click OK to save any changes and close the window. 

Change the status of a letter of credit 
 1. Select the amendment that you want to approve. 

2. In the Status field, select the appropriate status. 
3. Click Generate. An amendment number is filled in automatically in the Amend No 

field for each newly-accepted amendment. 
4. Click OK to save your changes and close the window. 

View Amendments to a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in View mode. Restrict the search to letters of 
credit in Confirmed or Closed status. The Letter of Credit Application Header window 
opens. 
 
From the Options menu, select Amendments. The Letter of Credit Amendments window 
opens. 
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 View the Net Effect of an Amendment 

 
Letter of Credit Amendments Window 

 1. To view the net effect of an amendment: 
a. Select an amendment and click Net Effect. The Letter of Credit Amendments Net 

Effect window opens. 

 
Letter of Credit Amendments Net Effect Window 

b. Click OK to close the window. 
2. Click OK to close the window. 

View the Net Effect of an Amendment 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in View mode. Restrict the search to letters of 
credit in confirmed or closed status. The Letter of Credit Application Header window 
opens. 
 
From the Options menu, select Amendments. The Letter of Credit Amendments window 
opens. 
 
Select an amendment and click Net Effect. The Letter of Credit Amendments Net Effect 
window opens. 
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Letter of Credit Activity Window [lcactive]  

 
Letter of Credit Amendments Net Effect Window 

 Click OK to close the window. 

Letter of Credit Activity Window [lcactive] 
The Letter of Credit Activity window allows you to edit and view activities against a 
letter of credit. You can add the bank charges and drawdowns. A letter of credit activity 
is added automatically when the issuing bank confirms the letter of credit. An 
amendment activity is added automatically when a monetary amendment is approved 
for the letter of credit. 
You can edit or view activities for confirmed letters of credit. You can view activities for 
closed letters of credit. 
To display the monetary amounts of an activity in the primary currency of the company, 
the currency of the letter of credit, or the currency of the activity, select the appropriate 
option from the Options > Currency menu. You can add or delete an activity only when 
the currency option is Activity. 

Letter of Credit Amendments - Fixed Format Application Window 
[lcamend] 

The Letter of Credit Amendments - Fixed Format Application window allows you 
change the current values for various parts of a confirmed letter of credit application. 
These are for amendments that are initiated by the letter of credit group. 

Letter of Credit Amendments Window [lcamend] 
The Letter of Credit Amendments window allows you to modify a confirmed letter of 
credit by adding amendments to the letter of credit. 
Amendments are created automatically when certain values are changed on a purchase 
order. Amendments to the purchase order can be written once the letter of credit for that 
purchase order is in Submit status. 
If you are using Trade Management to import costs, it is assumed that all locations must 
have the same cost value for an item. However, if the cost of items that are being 
imported DO vary by location, Trade Management will convert the cost values to an 
identical weighted average cost.  If a cost is changed on an order at only one location, an 
amendment is written with the average cost for all locations. 
You can also create amendments to the letter of credit itself. For all new amendments, 
you can choose which amendments to accept for the letter of credit. After an amendment 
is changed to Accepted status, it can be transmitted to the bank. 
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 Letter of Credit Amendments - Net Effect Window [lcamend] 

The following changes to a purchase order automatically generate an amendment to the 
letter of credit: 
 Earliest and latest ship dates 
 Purchase order cancelled 
 Transshipment or partial shipment options 
 Unit cost and order quantity 
 Required documents (You cannot change the content of the document, only whether 

it is included.) 
Changes to the face of the letter of credit can be made on the Letter of Credit Amendment 
Fixed Format window. To access the window, click Add Amend. 
To display monetary amounts in the primary currency of the company or the currency of 
the letter of credit, select the appropriate option from the Options > Currency menu. 

Letter of Credit Amendments - Net Effect Window [lcamend] 
The Letter of Credit Amendments - Net Effect window allows you to view the net effect 
that a selected amendment, or all amendments that share the same amendment number, 
has on the letter of credit. 

Letter of Credit Application Details Window [lcappdtl] 
The Letter of Credit Application Details window allows you to view which purchase 
orders (short form) or PO/items (long form) are attached to a letter of credit. 
To display monetary amounts in the primary currency of the company or the currency of 
the letter of credit, select the appropriate option from the Options > Currency menu. 

Letter of Credit Application Header Window [lcapphdr] 
The Letter of Credit Application Header window allows you to create, edit, and view 
letters of credit. 

Letter of Credit Terms Window [lcapphdr] 
The Letter of Credit Terms window allows you to edit and view the terms of a letter of 
credit. 

Letter of Credit Find Window [lcfind] 
The Letter of Credit Find window allows you to enter search criteria in order to search 
for letters of credit and view the results. 

Functional views 
The default view for the Letter of Credit Find window opens when you open the window 
for the first time. You can also create a custom view. 

Print Amendments to a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of 
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Print Amendments to a Letter of Credit  

credit in Confirmed or Closed status. The Letter of Credit Application Header window 
opens. 
 
From the Options menu, select Amendments. The Letter of Credit Amendments window 
opens. 

 
Letter of Credit Amendments Window 

 1. Click Print. The Runtime Parameter Form opens. 

 
Runtime Parameter Form 

2. In the Destination field, select where you want the finished report to be sent. Select 
Preview to view the report online. 

3. From the File menu, select Run Report. The report is generated and sent to the 
destination that you selected. 
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 Send Letter of Credit Amendments 

Send Letter of Credit Amendments 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 

 
Letter of Credit Find Window 

 1. In the Action field, select Download Amendment. 
2. Enter additional criteria as desired to make the search more restrictive. 
3. Click Search. The confirmed letters of credit that match the search criteria appear. 
4. Click Send. 
5. When prompted to transmit the letter of credit amendments, click Yes. The 

amendments will be converted to the SWIFT format and transmitted by a regularly 
scheduled batch program. 

Send Letter of Credit Applications 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
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Send Letter of Credit Applications  

 
Letter of Credit Find Window 

 1. In the Action field, select Download Application. 
2. Enter additional criteria as desired to make the search more restrictive. 
3. Click Search. The approved letters of credit that match the search criteria appear. 
4. Click Send. 
5. When prompted to transmit the letter of credit applications, click Yes. The 

applications will be converted to the SWIFT format and transmitted by a regularly 
scheduled batch program. 
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 Letters of Credit Approval Process 

Letters of Credit Approval Process 
When a letter of credit is added to the system, it must go through a series of checks 
before it is accessible in the system. Depending on your user role, you may not be able to 
move the letter of credit to the next status. A letter of credit may be in any of the 
following statuses: 

Status Definition 

Worksheet The letter of credit has been started, but not 
completed.  

Submitted The letter of credit has been completed and is pending 
review.  

Approved The letter of credit has been reviewed and has been 
approved.  

Extracted The details of the letter of credit were sent to the 
external entity affected by the letter of credit.  

Confirmed The letter of credit has been confirmed by the bank 
and a reference number has been assigned to the letter 
of credit. 

Closed The letter of credit is complete. 

Submit a Letter of Credit for Approval 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of 
credit in Worksheet status. The Letter of Credit Application Header window opens. 
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Approve a Letter of Credit  

 
Letter of Credit Application Header Window 

 1. From the Options menu, select Submit. 
2. When prompted to submit the letter of credit, click Yes. 
3. Click OK to save your changes and close the window. 

Approve a Letter of Credit 
Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter 
of Credit Find window opens. 
 
Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of 
credit in Submitted status. The Letter of Credit Application Header window opens. 
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 Approve a Letter of Credit 

 
Letter of Credit Application Header Window 

 1. From the Options menu, select Approve. 
2. When prompted to approve the letter of credit, click Yes. 
3. Click OK to save your changes and close the window. 
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3 
Transportation 

Set Up Transportation Overview 
The movement of goods from origin country to final destination can be tracked through 
the transportation module.  
The following information must be set up for the transportation module: 
 Freight types 
 Freight sizes 
 Standard carrier alpha codes 

Add a Freight Size 
Navigate: From the main menu, select Control > Setup > Freight Size Maintenance > 
Edit. The Freight Size window opens.  

 
Freight Size Window 

 1. Click Add. The next available line is enabled. 
2. In the Freight Size field, enter the ID of the freight size. 
3. In the Freight Size Description field, enter a description of the freight size. 
4. Click OK to save your changes and close the window. 
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 Add a Freight Type 

Add a Freight Type 
Navigate: From the main menu, select Control > Setup > Freight Type Maintenance > 
Edit. The Freight Type window opens. 

 
Freight Type Window 

 1. Click Add. The next available line is enabled. 
2. In the Freight Type field, enter the ID of the freight type. 
3. In the Description field, enter a description of the freight type. 
4. Click OK to save your changes and close the window. 

Add a Standard Carrier Alpha Code (SCAC) 
Navigate: From the main menu, select Control > Setup > SCAC Maintenance > Edit. The 
SCAC Maintenance window opens.  
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Maintain Transportation  

 
SCAC Maintenance Window 

 1. Click Add. The next available line is enabled. 
2. In the SCAC Code field, enter the standard carrier alpha code. 
3. In the SCAC Code Description field, enter a description of the SCAC code. 
4. Click OK to save your changes and close the window. 

Maintain Transportation 
The movement of goods from origin country to final destination can be tracked through 
the transportation module.  
You can track the following information in the transportation module: 
 Shipments 
 Countries and ports 
 Departure, arrival, and delivery dates 
 Commercial invoices 
 Freight sizes, SCAC codes, and freight types 
 Measurements, weights, and quantities 
 Deliveries to final destinations 
 Packing methods 
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 Create a Transportation Record 

 Licenses and visas 
 Claims against trading partners 
 Missing documents 
 Timelines  
 Members of an item family 

A transportation upload batch program converts data received from trading partners 
into a standard Oracle Retail file format. As additional information is acquired, it can be 
entered manually. When a transportation record is complete, you can finalize the record. 
Finalized transportation records are used to automatically create customs entries. The 
goods can then be tracked as they move through customs. 

Create a Transportation Record 
Navigate: From the main menu, select Inventory > Transportation > Maintenance. The 
Transportation Selection window opens. 
 
In the Action field, select New. Click OK. The Transportation window opens.  

 
Transportation Window 

 1. Provide as much information in the enabled fields as you have available. 

Note: The Candidate Ind check box can only be selected for 
Items that have an approved HTS code. 

2. Click OK to save your changes and close the window. 
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Add a Child or Diff to a Transportation Record  

Add a Child or Diff to a Transportation Record 
Navigate: From the main menu, select Inventory > Transportation > Maintenance. The 
Transportation Selection window opens. 
 
Search for and retrieve a transportation record in Edit mode. The Transportation window 
opens. 
 
From the Options menu, select Child/Diffs. The Transportation Item window opens. 

Note: The Child/Diffs option is available when the item on a 
transportation record is an item parent. 

 1. Click Add. 

2. In the Item field, enter the number of the item, or click the LOV  and select the 
item. 

3. In the Quantity field, enter the number of units.  

4. In the UOM field, enter the code for the unit of measure, or click the LOV  button 
and select the unit of measure. 

5. Click OK to save your changes and close the window. 

Add a Claim to a Transportation Record 
Navigate: From the main menu, select Inventory > Transportation > Maintenance. The 
Transportation Selection window opens. 
 
Search for and retrieve a transportation record in Edit mode. The Transportation window 
opens. 
 
From the Options menu, select Claims. The Transportation Claims window opens. 

 
Transportation Claims Window 

 1. Click Add. 
2. In the Claim ID field, enter the number of the claim. 
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 Add a Delivery to a Transportation Record 

3. In the From Carton and To Carton fields, enter the ID of the first and last carton in 
the series of cartons. 

4. In the Claim Date field, enter the date of the claim, or click the calendar  button 
and select the date. 

5. In the Item Qty field, enter the number of units included on the claim. 

6. In the Qty UOM field, enter the code for the unit of measure, or click the LOV  
button and select the unit of measure. 

7. In the Claim Against Type field, select the type of partner against whom the claim is 
made. 

8. In the Claim Against ID field, enter the ID of the partner, or click the LOV  button 
and select the partner. 

9. In the Claim Amount field, enter the monetary amount of the claim. 
10. To enter the type of discrepancy or damage and any comments: 

a. Select Custom from the View menu. The Customize toolbar opens. 

b. Click the Add  button. 
c. Clear the check box next to a couple of fields and select the check boxes for the 

Discrepancy Type, Damage Code, and Comments fields. 
d. Click OK. The selected fields appear. 
e. Enter the information in the Discrepancy Type, Damage Code, and Comments 

fields as necessary. 
11. Click OK to save your changes and close the window. 

Add a Delivery to a Transportation Record 
Navigate: From the main menu, select Inventory > Transportation > Maintenance. The 
Transportation Selection window opens. 
 
Search for and retrieve a transportation record in Edit mode. The Transportation window 
opens. 
 
From the Options menu, select Delivery. The Transportation Delivery window opens. 

 
Transportation Delivery Window 
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View Licenses and Visas for a Transportation Record  

 1. Click Add. 
2. In the Delivery Location Type field, select the type of location. 

3. In the Location field, enter the ID of the location, or click the LOV  button and 
select the location. 

4. In the Estimated Delivery Date field, enter the date, or click the calendar  button 
and select the date. 

5. Enter as much additional information as you have available. 
6. Click OK to save your changes and close the window. 

View Licenses and Visas for a Transportation Record 
Navigate: From the main menu, select Inventory > Transportation > Maintenance. The 
Transportation Selection window opens. 
 
Search for and retrieve a transportation record in View mode. The Transportation 
window opens. 
 
From the Options menu, select License/Visa. The Transportation License/Visa window 
opens. 

 
Transportation License/Visa Window 

 1. To view the ID of the license or visa holder and any comments: 
a. Select Custom from the View menu. The Customize toolbar opens. 

b. Click the add  button. 
c. In order to make room for the Holder ID and Comments fields, clear the check 

boxes next to fields that you don't need to display. Then select the check boxes 
next to the Holder ID and Comments fields. 

d. Click OK. The selected fields appear. 
2. Click OK to close the window. 
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 Add a License or Visa to a Transportation Record 

Add a License or Visa to a Transportation Record 
Navigate: From the main menu, select Inventory > Transportation > Maintenance. The 
Transportation Selection window opens. 
 
Search for and retrieve a transportation record in Edit mode. The Transportation window 
opens. 
 
From the Options menu, select License/Visa. The Transportation License/Visa window 
opens. 

 
Transportation License/Visa Window 

 1. Click Add. 
2. In the Import Country field, enter the code for the import country, or click the LOV 

 button and select the import country. 
3. In the Lic/Visa Type field, select the type of document. 
4. In the License/Visa field, enter the description of the license or visa. 
5. In the Lic/Visa Qty field, enter the number of units affected by the license or visa. 
6. In the Lic/Visa Qty UOM field, enter the code for the unit of measure, or click the 

LOV  button and select the unit of measure. 
7. Enter as much additional information as you have available. 
8. To enter the ID of the license or visa holder and any comments: 

a. Select Custom from the View menu. The Customize toolbar opens. 

b. Click the add  button. 
c. In order to make room for the Holder ID and Comments fields, clear the check 

boxes next to fields that you don't need to display. Then select the check boxes 
next to the Holder ID and Comments fields. 

d. Click OK. The selected fields appear. 
e. Enter the information in the Holder ID and Comments fields as necessary. 

9. Click OK to save your changes and close the window. 
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Add a Missing Document to a Transportation Record  

Add a Missing Document to a Transportation Record 
Navigate: From the main menu, select Inventory > Transportation > Maintenance. The 
Transportation Selection window opens. 
 
Search for and retrieve a transportation record in Edit mode. The Transportation window 
opens. 
 
From the Options menu, select Missing Documents. The Missing Documents window 
opens. 

 
Missing Documents Window 

 1. Click Add. 

2. In the Document ID field, enter the ID of the document, or click the LOV  button 
and select the document. 

3. In the Received Date field, enter the date received if applicable, or click the calendar 

 button and select the date. 

4. In the Comments field, enter a comment as necessary, or click the comments  
button and enter the comment. 

5. Click OK to save your changes and close the window. 

Add Packing Information to a Transportation Record 
Navigate: From the main menu, select Inventory > Transportation > Maintenance. The 
Transportation Selection window opens. 
 
Search for and retrieve a transportation record in Edit mode. The Transportation window 
opens. 
 
From the Options menu, select Packing. The Transportation Packing window opens. 
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 Add Packing Information to a Transportation Record 

 
Transportation Packing Window 

 1. Click Add. 
2. In the From Carton and To Carton fields, enter the ID of the first and last carton in a 

series of cartons. 
3. In the Load Position field, select the position of the load in the series of containers. 
4. Enter as much additional information as you have available, including the location of 

a sample carton. 
5. To enter shipped quantities: 

a. Select Quantity from the View menu. Several quantity and UOM fields appear. 
b. Enter the information that you have available. 

6. To enter received quantities: 
a. Select Received Quantity from the View menu. Several received quantity and 

UOM fields appear. 
b. Enter the information that you have available. 

7. Click OK to save your changes and close the window. 
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4 
Maintain Customs Entry 

Customs Entry Overview 
The movement of goods through customs in the import country can be tracked through 
the customs entry module.  
You can track the following information in the customs entry module: 
 Forms 
 Protests 
 Timelines 
 Shipments, orders, and items 
 Departure, arrival, export, and import dates 
 Missing documents 
 Bills of lading and containers 
 Charges and assessments 
 Licenses and visas 

A customs entry batch program transmits data to brokers so they can prepare the 
necessary documentation. When you finalize transportation records in the transportation 
module, the customs entries are created automatically. As additional information is 
acquired, it can be entered manually.  
When the charges and assessments are complete, you can choose to allocate the costs to 
the actual landed cost module. When the customs entry is complete, you can confirm the 
record. If you have access to the Oracle Retail Invoice Matching product, non-
merchandise invoices are created automatically from confirmed customs entries. 

Create a Customs Entry 
Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry 
Search window opens. 
 
In the Action field, select New. Click OK. The Customs Entry Header window opens. 
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 View a Customs Entry 

 
Customs Entry Header Window 

Note: When transportation records are finalized in the 
transportation module, the customs entries are created 
automatically. However, an entry can also be created 
manually. 

 1. Provide any available information in the enabled fields. 
2. Click OK to save your changes and close the window. 

View a Customs Entry 
Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry 
Search window opens. 
 
Search for and retrieve a customs entry in View mode. The Customs Entry Header 
window opens. 
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Add a Form to a Customs Entry  

 
Customs Entry Header Window 

 Click OK to close the window. 

Add a Form to a Customs Entry 
Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry 
Search window opens. 
 
Search for and retrieve a customs entry in Edit mode. The Customs Entry Header 
window opens.  
 
From the Options menu, select Forms. The Customs Entry Forms window opens. 

 
Customs Entry Forms Window 

3. Click Add. The next available line is enabled. 
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 View Forms for a Customs Entry 

4. In the Form Type field, select the type of form. 

5. In the OGA field, enter the ID of the other government agency, or click the LOV  
button and select the other government agency. 

6. In the Form Issue field, enter the issue raised by the government agency, or click the 

comment  button and enter the issue in the Form Issue window. 
7. In the Notice Date, Due Date, and Responded Date fields, enter the appropriate 

dates, or click the calendar  buttons and select the dates. 
8. Click OK to save your changes and close the window. 

View Forms for a Customs Entry 
Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry 
Search window opens. 
 
Search for and retrieve a customs entry in View mode. The Customs Entry Header 
window opens. 
 
From the Options menu, select Forms. The Customs Entry Forms window opens. 

 
Customs Entry Forms Window 

 Click OK to close the window. 

View Charges for a Customs Entry 
Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry 
Search window opens. 
 
Search for and retrieve a customs entry in View mode. The Customs Entry Header 
window opens. 
 
Click Shipment. The Customs Entry Shipment window opens. 
 
Select a shipment and click Order/Item. The Customs Entry Items window opens.  
 
Select an order/item combination and click Charges. The Customs Entry Charges 
window opens. 

84 Oracle Retail Trade Management  



View Licenses and Visas for a Customs Entry  

 
Customs Entry Charges Window 

 Click OK to close the window. 

View Licenses and Visas for a Customs Entry 
Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry 
Search window opens. 
 
Search for and retrieve a customs entry in View mode. The Customs Entry Header 
window opens. 
 
Click Shipment. The Customs Entry Shipment window opens. 
 
Select a shipment and click Order/Item. The Customs Entry Items window opens. 
 
Select an order/item combination and click License/Visa. The Customs Entry 
License/Visa window opens. 
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 View Protests for a Customs Entry 

 
Customs Entry License/Visa Window 

 Click OK to close the window. 

View Protests for a Customs Entry 
Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry 
Search window opens. 
 
Search for and retrieve a customs entry in View mode. The Customs Entry Header 
window opens. 
 
From the Options menu, select Protests. The Customs Entry Protest window opens. 

 
Customs Entry Protest Window 

 Click OK to close the window. 
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Add a License or Visa to a Customs Entry  

Add a License or Visa to a Customs Entry 
Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry 
Search window opens. 
 
Search for and retrieve a customs entry in Edit mode. The Customs Entry Header 
window opens. 
 
Click Shipment. The Customs Entry Shipment window opens. 
 
Select a shipment and click Order/Item. The Customs Entry Items window opens. 
 
Select an order/item combination and click License/Visa. The Customs Entry 
License/Visa window opens. 

 
Customs Entry License/Visa Window 

 1. Click Add. The next available line is enabled. 
2. In the License/Visa Type field, select the type of document. 
3. In the License/Visa field, enter the ID of the license or visa. 
4. In the Holder ID field, enter the ID of the person or organization that holds the 

license or visa. 

5. In the Quota Category field, enter the ID of the quota category, or click the LOV  
button and select the quota category. 

6. In the License/Visa Qty field, enter the number of units included on the license or 
visa.  

7. In the next field, enter the code for the unit of measure, or click the LOV  button 
and select the unit of measure. 

8. In the Net Wt field, enter the net weight.  
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 Add a Missing Document to a Customs Entry 

9. In the next field, enter the code for the unit of measure, or click the LOV  button 
and select the unit of measure. 

10. In the Comments field, enter a comment as necessary, or click the comments  
button and enter the comment in the Comments window. 

11. Click Apply. The license or visa is added to the customs entry details. 
12. Click OK to save your changes and close the window. 

Add a Missing Document to a Customs Entry 
Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry 
Search window opens.  
 
Search for and retrieve a customs entry in Edit mode. The Customs Entry Header 
window opens.  
 
Click Shipment. The Customs Entry Shipment window opens.  
 
Select a shipment and click Order/Item. The Customs Entry Items window opens.  
 
Select an order/item combination, then select Missing Documents from the Options 
menu. The Missing Documents window opens. 

 
Missing Documents Window 

 1. Click Add. The next available line is enabled. 

2. In the Document ID field, enter the ID of the missing document, or click the LOV  
button and select the document. 

3. In the Received Date field, enter the date received if applicable, or click the LOV  
button and select the date. 

4. In the Comments field, enter a comment as necessary, or click the comments  
button and enter the comment. 

5. Click OK to save your changes and close the window. 
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Add a Protest to a Customs Entry  

Add a Protest to a Customs Entry 
Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry 
Search window opens. 
 
Search for and retrieve a customs entry in Edit mode. The Customs Entry Header 
window opens. 
 
From the Options menu, select Protests. The Customs Entry Protest window opens. 

 
Customs Entry Protest Window 

 1. Click Add. The next available line is enabled. 
2. In the Protest No field, enter the number of the protest. 

3. In the Protest Code field, enter the code for the protest, or click the LOV  button 
and select the protest. 

4. In the Protest Date field, enter the date of the protest, or click the calendar  button 
and select the date. 

5. In the Comments field, enter a comment as necessary. For an extended comment, 

click the comments  button and enter the comment in the Comments window. 
6. Click OK to save your changes and close the window. 

Add a Shipment to a Customs Entry 
Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry 
Search window opens. 
 
Search for and retrieve a customs entry in Edit mode. The Customs Entry Header 
window opens. 
 
Click Shipment. The Customs Entry Shipment window opens.  
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 Add an Item to a Customs Entry 

 
Customs Entry Shipment Window 

 1. Click Add. The next available line is enabled. 

2. In the Vessel field, enter the ID of the vessel, or click the LOV  button and select 
the vessel. 

3. In the Voyage/Flt field, enter the voyage or flight number, or click the LOV  
button and select the voyage or flight. 

4. In the Est Depart Date field, enter the estimated departure date of the shipment, or 

click the LOV  button and select the estimated departure date. 
5. Enter any additional information that is available. 
6. Click Apply. The shipment details are added to the table.  
7. Click OK to save your changes and close the window. 

Add an Item to a Customs Entry 
Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry 
Search window opens. 
 
Search for and retrieve a customs entry in Edit mode. The Customs Entry Header 
window opens. 
 
Click Shipment. The Customs Entry Shipment window opens. 
 
Select a shipment and click Order/Item. The Customs Entry Items window opens. 
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Add Charges to a Customs Entry  

 
Customs Entry Items Window 

 1. Click Add. The next available line is enabled. 

2. In the Order No field, enter the number of the purchase order, or click the LOV  
button and select the purchase order. 

3. In the Item field, enter the item number of the item, or enter a partial description and 

click the LOV  button to select an item. 

4. In the Invoice ID field, enter the number of the invoice, or click the LOV  button 
and select the invoice. 

5. In the Tariff Treatment field, enter the code for the tariff treatment, or click the LOV 

 button and select the tariff treatment. 
6. Provide any available information in the enabled fields. 
7. Click Apply. The purchase order and item information is added to the details. 
8. Click OK to save your changes and close the window. 

Add Charges to a Customs Entry 
Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry 
Search window opens. 
 
Search for and retrieve a customs entry in Edit mode. The Customs Entry Header 
window opens. 
 
Click Shipment. The Customs Entry Shipment window opens. 
 
Select a shipment and click Order/Item. The Customs Entry Items window opens. 
 
Select an order/item combination and click Charges. The Customs Entry Charges 
window opens. 
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 Allocate Assessments to ALC 

 
Customs Entry Charges Window 

 1. Click Add. The next available line is enabled. 
2. In the Apply Method field, select: 

 Single Assessment: To add one cost component, enter the code for the cost 

component in the Component field, or click the LOV  button and select the 
cost component. 

 All HTS Components: To add all cost components that are associated with an 
HTS classification, enter the number of the HTS classification, or click the LOV 

 button and select the HTS classification. 
3. Enter the rate, unit of measure, value, and computation value basis as necessary. 
4. Click Apply. The assessments are added to the customs entry details. 
5. Click OK to save your changes and close the window. 

Allocate Assessments to ALC 
Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry 
Search window opens. 
 
Search for and retrieve a customs entry in Edit mode. The Customs Entry Header 
window opens. 
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Allocate Assessments to ALC  

 
Customs Entry Header Window 

 1. Click Allocate ALC. The costs are allocated to the actual landed costs module. 
2. Click OK to save your changes and close the window. 
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5 
Maintain Obligations 

As commercial invoices are received from trading partners and suppliers, they can be 
recorded in the obligations module. The expenses can be recorded at a variety of levels. 
The levels are: 
 Trans Container: Applies to a unique shipment and container combination. 
 Trans Container PO/Item: Applies to a unique shipment, container, purchase order, 

and item combination. 
 Trans BL/AWB: Applies to a unique shipment and bill of lading or air waybill 

combination. 
 Trans BL/AWB PO/Item: Applies to a unique shipment, bill of lading or air waybill, 

purchase order, and item combination. 
 Trans Vessel/Voyage/ETD: Applies to a unique shipment. 
 Trans Vessel/Voyage/ETD PO/Item: Applies to a unique shipment, purchase order, 

and item combination. 
 Purchase Order Header: Applies to a unique purchase order. 
 Purchase Order/Item: Applies to a unique purchase order and item combination. 
 Customs Entry Header: Applies to a unique customs entry. 

Each shipment is designated by a unique combination of vessel, voyage, and estimated 
departure date. For obligations at the purchase order header and purchase order/item 
level, you can allocate costs to one or more locations.  
When the obligation is complete, you can approve the costs. The costs are transmitted to 
the actual landed cost module. If you have access to the Oracle Retail Invoice Matching 
product, non-merchandise invoices are created automatically from approved obligations. 

Create an Obligation 
Navigate: From the main menu, select Finance > Obligation Maintenance. The Obligation 
Search window opens. 
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 Create an Obligation 

 
Obligation Search Window 

 1. In the Action field, select New. 
2. In the Obligation Level field, select the appropriate level. 
3. Click OK. The Obligation Maintenance window opens. 

 
Obligation Maintenance Window 

4. In the variable fields, enter the appropriate ID, or click the LOV  button and select 
the variable. 

Note: Depending on the obligation level, the following fields 
are enabled: BL/AWB, Container, Entry No, Order No, Item, 
Vessel, Voyage/Flight, Est Depart Date. 
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Create an Obligation  

Enter vendor information 
 1. Select either the Partner or Supplier option. 

2. If you select Partner, select the type of partner in the Partner Type field. 

3. In the Partner or Supplier field, enter the ID of the vendor, or click the LOV  
button and select the vendor. 

4. To enter basic invoice information, enter the invoice number, invoice date, method of 
payment, amount paid, payment date, check authorization number, currency code, 
exchange rate, and comments in the appropriate fields. 

Enter the cost components 
 1. Click Add Details. 

2. In the Component field, enter the code for the component, or click the LOV  
button and select the component. 

3. In the Allocation Type field, select the appropriate option. 
4. If you select Amount in the Allocation Type field, enter the quantity, unit of measure, 

and amount in the appropriate fields. 
 
If you select Unit of Measure in the Allocation Type field, enter the allocation basis, 
rate, per count, unit of measure, quantity, and amount in the appropriate fields. 

5. Select the In ALC check box next to each cost component that you want to include in 
actual landed cost calculations. 

Allocate a cost component to a location 

Note: Costs can be allocated to locations if the obligation is 
entered at the purchase order header or purchase 
order/item level. 

 1. Select a cost component and click Locations. The Locations Maintenance window 
opens. 
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 Approve an Obligation 

 
Locations Maintenance Window 

2. In the Location Type field, select the type of location. 

3. In the Location field, enter the ID of the location, or click the LOV  button and 
select the location. 

4. In the Quantity field, enter the number of units that were received at the location. 
5. In the Amount field, enter the cost allocated to the location.  
6. Click OK to save your changes and close the window. 

Review and complete the obligation 
 Click OK to save your changes and close the window. 

Approve an Obligation 
Navigate: From the main menu, select Finance > Obligation Maintenance. The Obligation 
Search window opens.  
 
Search for and retrieve an obligation in Edit mode. The details appear in the Obligation 
Maintenance window. 
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Search for an Obligation  

 
Obligation Maintenance Window 

 1. In the Obligation Status field, select Approved. The costs are allocated to the actual 
landed cost module. 

Note: If you have access to Oracle Retail Invoice Matching, 
an invoice is written in approved status after you approve 
an obligation. Subsequently, the approved costs are posted 
to financials.  

2. Click OK to close the window. 

Search for an Obligation 
Navigate: From the main menu, select Finance > Obligation Maintenance. The Obligation 
Search window opens. 
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 Search for an Obligation 

 
Obligation Search Window 

 1. In the Action field, select either Edit or View. 
2. In the Obligation Level field, select the appropriate level. 

Note: Depending on the obligation level, the following fields 
are available: BL/AWB, Container, Entry No, Order No, 
Item, Vessel, Voyage/Flight, Est Depart Date. 

3. Enter additional criteria as desired to make the search more restrictive. 
4. Click Search. The Obligation Search window displays the obligations that match the 

search criteria. 
5. Select a task: 

 To perform another search, click Refresh. 
 To display the details of an obligation, select a record and click OK. The 

Obligation Maintenance window opens. 
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View an Obligation  

 
Obligation Maintenance Window 

6. Click Close to close the window. 

View an Obligation 
Navigate: From the main menu, select Finance > Obligation Maintenance. The Obligation 
Search window opens.  
 
Search for and retrieve an obligation in View mode. The Obligation Maintenance 
window opens. 
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 View an Obligation 

 
Obligation Maintenance Window 

 1. To view the allocation of a cost component to a location: 

Note: Allocations to locations can be viewed for obligations 
at the purchase order header or purchase order/item level. 

a. Select a cost component and click Locations. The locations appear in the 
Locations Maintenance window. 

b. Click OK to close the window.  
2. Click OK to close the window. 
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6 
Maintain Actual Landed Cost 

Actual Landed Costs Overview 
The actual landed cost module provides a view of the expenses and assessments that are 
accumulated as goods move from origin country, through customs, to their final 
destination. Estimated and actual landed costs are summarized for analysis.  
The amounts can be viewed at the entry, shipment, purchase order level or at the 
purchase order/item level. After analysis, you can finalize the actual landed costs. As a 
result the stock ledger and open to buy are updated. You also have the option to update 
weighted average costs.  

Finalize Actual Landed Costs by Purchase Order 
Navigate: From the main menu, select Finance > ALC Order Finalize. The ALC Order 
Find window opens.  
 
Search for and retrieve an actual landed cost record in Edit mode. The ALC Order 
Finalize window opens. 

 
ALC Order Finalize Window 

 1. Select the record that you want to finalize. 
2. In the Method of Finalization field, select how you want to record the actual landed 

costs. 

3. In the Comments field, enter a comment as necessary, or click the comments  
button and enter a comment. 
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 View Actual Landed Cost Components 

4. Click OK to save your changes and close the window. 

View Actual Landed Cost Components 
Navigate: From the main menu, select Finance > ALC Maintenance. The ALC Selection 
window opens. 
 
Search for and retrieve an actual landed cost record at the purchase order/item level. The 
Actual Landed Cost Header window opens. 

 
Actual Landed Cost Header Window 

 1. Select a shipment, obligation, or customs entry and click Component List. The ALC 
Component Information window opens. 
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View Actual Landed Costs by Purchase Order  

 
ALC Component Information Window 

2. Click OK to close the window. 

View Actual Landed Costs by Purchase Order 
Navigate: From the main menu, select Finance > ALC Order Finalize. The ALC Order 
Find window opens. 
 
Search for and retrieve an actual landed cost record in View mode. The ALC Order 
Finalize window opens. 
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 View Actual Landed Costs by Purchase Order 

 
ALC Order Finalize Window 

 1. Select a record and click ALC Detail. The ALC Selection window opens. The 
purchase order number is filled in automatically. 

 
ALC Selection Window 

2. Click Search. 
3. Select a record and click OK. The details appear in the Actual Landed Cost Header 

window. 
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View Actual Landed Costs at the Purchase Order/Item Level  

 
Actual Landed Cost Header Window 

4. To view details by obligation, select the Obligation option. 
5. To view details by shipment, select the Shipment option. 
6. Click OK to close the window. 

View Actual Landed Costs at the Purchase Order/Item Level 
Navigate: From the main menu, select Finance > ALC Maintenance. The ALC Selection 
window opens. 
 
Search for and retrieve an actual landed cost record at the purchase order/item level. The 
Actual Landed Cost Header window opens. 
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 View Actual Landed Costs at the Purchase Order/Item Level 

 
Actual Landed Cost Header Window 

 1. To view ALC details by shipment, shipment/obligation, and shipment/customs 
entry, select the Shipment option from the Options menu. 

2. To view ALC details by obligation, select the Obligation option from the Options 
menu. 

View the details of a customs entry 
 1. Select a customs entry and click Entry Detail. The details are displayed in the 

Customs Entry Header window. 

108 Oracle Retail Trade Management  



View Actual Landed Costs at the Purchase Order/Item Level  

 
Customs Entry Header Window 

2. Click OK to close the window. 

View the details of an obligation 
 1. Select an obligation and click Obligation Detail. The details appear in the Obligation 

Maintenance window. 

 
Obligation Maintenance Window 

2. Click OK to close the window. 
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 View Actual Landed Costs at the Purchase Order/Item Level 

View the details of a shipment 
 1. Select a shipment and click Shipment Detail. The details appear in the Shipment 

Detail window. 

 
Shipment Detail Window 

2. Click OK to close the window. 

View the details for the purchase order 
 1. From the Options menu, select Order Information. The details appear in the Order 

Item Information window. 

 
Order Item Information Window 

2. Click OK to close the window. 
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View Actual Landed Cost Components by Location  

View Actual Landed Cost Components by Location 
Navigate: From the main menu, select Finance > ALC Maintenance. The ALC Selection 
window opens. 
 
Search for and retrieve an actual landed cost record at the purchase order/item level. The 
details appear in the Actual Landed Cost Header window.  
 
Select a shipment, obligation, or customs entry and click Component List. The ALC 
Component Information window opens.  
 
Select a component and click Locations. The ALC Component Location Information 
window opens. 

 
ALC Component Location Information Window 

 Click OK to close the window. 

Search for Actual Landed Costs at the Purchase Order/Item Level 
Navigate: From the main menu, select Finance > ALC Maintenance. The ALC Selection 
window opens. 
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 Search for Actual Landed Costs at the Purchase Order/Item Level 

 
ALC Selection Window 

 1. Enter criteria as desired to make the search more restrictive. 
2. Click Search. The ALC Selection window displays the actual landed cost records that 

match the search criteria.  
3. Select a task: 

 To perform another search, click Refresh. 
 To display the ALC details, select a record and click OK. The Actual Landed Cost 

Header window opens. 

 
Actual Landed Cost Header Window 

4. Click Close to close the window. 
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Search for Actual Landed Costs by Purchase Order  

Search for Actual Landed Costs by Purchase Order 
Navigate: From the main menu, select Finance > ALC Order Finalize. The ALC Order 
Find window opens. 

 
ALC Order Find Window 

 1. In the Action field, select either Edit or View. 
2. Enter additional criteria as desired to make the search more restrictive. 
3. Click Search. The actual landed cost records that match the search criteria appear in 

the ALC Order Finalize window. 

 
ALC Order Finalize Window 
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