Value-Added Reseller (VAR) Language

Oracle Retail VAR Applications

The following restrictions and provisions only apply to the programs referred to in this section and licensed to you. You acknowledge that the programs may contain third party software (VAR applications) licensed to Oracle. Depending upon your product and its version number, the VAR applications may include:

(i) the MicroStrategy Components developed and licensed by MicroStrategy Services Corporation (MicroStrategy) of McLean, Virginia to Oracle and imbedded in the MicroStrategy for Oracle Retail Data Warehouse and MicroStrategy for Oracle Retail Planning & Optimization applications.

(ii) the Wavelink component developed and licensed by Wavelink Corporation (Wavelink) of Kirkland, Washington, to Oracle and imbedded in Oracle Retail Mobile Store Inventory Management.

(iii) the software component known as Access Via™ licensed by Access Via of Seattle, Washington, and imbedded in Oracle Retail Signs and Oracle Retail Labels and Tags.

(iv) the software component known as Adobe Flex™ licensed by Adobe Systems Incorporated of San Jose, California, and imbedded in Oracle Retail Promotion Planning & Optimization application.

You acknowledge and confirm that Oracle grants you use of only the object code of the VAR Applications. Oracle will not deliver source code to the VAR Applications to you. Notwithstanding any other term or condition of the agreement and this ordering document, you shall not cause or permit alteration of any VAR Applications. For purposes of this section, "alteration" refers to all alterations, translations, upgrades, enhancements, customizations or modifications of all or any portion of the VAR Applications including all reconfigurations, reassembly or reverse assembly, re-engineering or reverse engineering and recompilations or reverse compilations of the VAR Applications or any derivatives of the VAR Applications. You
acknowledge that it shall be a breach of the agreement to utilize the relationship, and/or confidential information of the VAR Applications for purposes of competitive discovery.

The VAR Applications contain trade secrets of Oracle and Oracle’s licensors and Customer shall not attempt, cause, or permit the alteration, decompilation, reverse engineering, disassembly or other reduction of the VAR Applications to a human perceivable form. Oracle reserves the right to replace, with functional equivalent software, any of the VAR Applications in future releases of the applicable program.
# Contents

## Send Us Your Comments

<table>
<thead>
<tr>
<th>xi</th>
</tr>
</thead>
</table>

## Preface

<table>
<thead>
<tr>
<th>xiii</th>
</tr>
</thead>
</table>

### Audience

<table>
<thead>
<tr>
<th>xiii</th>
</tr>
</thead>
</table>

### Documentation Accessibility

<table>
<thead>
<tr>
<th>xiii</th>
</tr>
</thead>
</table>

### Related Documents

<table>
<thead>
<tr>
<th>xiii</th>
</tr>
</thead>
</table>

### Customer Support

<table>
<thead>
<tr>
<th>xiii</th>
</tr>
</thead>
</table>

### Review Patch Documentation

<table>
<thead>
<tr>
<th>xiv</th>
</tr>
</thead>
</table>

### Improved Process for Oracle Retail Documentation Corrections

<table>
<thead>
<tr>
<th>xiv</th>
</tr>
</thead>
</table>

### Oracle Retail Documentation on the Oracle Technology Network

<table>
<thead>
<tr>
<th>xiv</th>
</tr>
</thead>
</table>

### Conventions

<table>
<thead>
<tr>
<th>xv</th>
</tr>
</thead>
</table>

## 1 Maintain Harmonized Tariff Schedules

### Set Up HTS Foundation

<table>
<thead>
<tr>
<th>1-1</th>
</tr>
</thead>
</table>

#### HTS Heading Maintenance Window [htshead]

<table>
<thead>
<tr>
<th>1-1</th>
</tr>
</thead>
</table>

#### Edit an HTS Heading

<table>
<thead>
<tr>
<th>1-2</th>
</tr>
</thead>
</table>

#### View an HTS Heading

<table>
<thead>
<tr>
<th>1-2</th>
</tr>
</thead>
</table>

#### HTS Heading Restraints Window [htscres]

<table>
<thead>
<tr>
<th>1-2</th>
</tr>
</thead>
</table>

#### Edit a Restraint for an HTS Heading

<table>
<thead>
<tr>
<th>1-3</th>
</tr>
</thead>
</table>

#### View Restraints for an HTS Heading

<table>
<thead>
<tr>
<th>1-3</th>
</tr>
</thead>
</table>

#### Delete a Required Document from an HTS Heading

<table>
<thead>
<tr>
<th>1-4</th>
</tr>
</thead>
</table>

#### Quota Categories Window [quotacat]

<table>
<thead>
<tr>
<th>1-4</th>
</tr>
</thead>
</table>

#### Add a Quota Category

<table>
<thead>
<tr>
<th>1-4</th>
</tr>
</thead>
</table>

#### Delete a Quota Category

<table>
<thead>
<tr>
<th>1-5</th>
</tr>
</thead>
</table>

#### View Quota Categories

<table>
<thead>
<tr>
<th>1-6</th>
</tr>
</thead>
</table>

#### Country Tariff Treatment Maintenance Window [cnttartr]

<table>
<thead>
<tr>
<th>1-6</th>
</tr>
</thead>
</table>

#### View Tariff Treatments at the Country Level

<table>
<thead>
<tr>
<th>1-6</th>
</tr>
</thead>
</table>

#### Edit a Tariff Treatment at the Country Level

<table>
<thead>
<tr>
<th>1-7</th>
</tr>
</thead>
</table>

#### View Non-Merchandise Codes

<table>
<thead>
<tr>
<th>1-7</th>
</tr>
</thead>
</table>

### Create Harmonized Tariff Schedule Classifications

<table>
<thead>
<tr>
<th>1-7</th>
</tr>
</thead>
</table>

#### Create an HTS Classification

<table>
<thead>
<tr>
<th>1-8</th>
</tr>
</thead>
</table>

#### Edit an HTS Classification

<table>
<thead>
<tr>
<th>1-9</th>
</tr>
</thead>
</table>

#### Edit Details for an HTS Classification

<table>
<thead>
<tr>
<th>1-9</th>
</tr>
</thead>
</table>

##### Edit Countervailing Duty Details

<table>
<thead>
<tr>
<th>1-10</th>
</tr>
</thead>
</table>

##### Edit the Current Fee Details

<table>
<thead>
<tr>
<th>1-10</th>
</tr>
</thead>
</table>
Maintain Harmonized Tariff Schedule ................................................................. 1-16

HATS Selection Window [htsfnd] ............................................................... 1-16
Search for an HATS Classification .......................................................... 1-16
Harmonized Tariff Schedule Window [hts] ................................................. 1-17
Delete an HATS Classification ............................................................... 1-17
View an HATS Classification ................................................................. 1-18
HATS Tariff Treatment Window [htstar] ...................................................... 1-18
HATS Tariff Treatment Zone Rates Window [htstarzone] ......................... 1-18
Add HATS Tariff Treatment Zone Rates .................................................. 1-18
Edit HATS Tariff Treatment Zone Rates .................................................. 1-20
Delete HATS Tariff Treatment Zone Rates .............................................. 1-22
HATS Fee Window [htsfee] ..................................................................... 1-24
HATS Fee Zones Window [htsfeezone] ...................................................... 1-24
Add HANTS Fee Zone Rates .................................................................... 1-24
Edit HATS Fee Zone Rates ..................................................................... 1-26
Delete HATS Fee Zone Rates .................................................................. 1-28
HATS Tax Window [htstax] ...................................................................... 1-29
HATS Tax Zone Rates Window [htstazone] ................................................. 1-29
Add HATS Tax Zone Rates ...................................................................... 1-30
Edit HATS Tax Zone Rates ...................................................................... 1-31
Delete HATS Tax Zone Rates .................................................................. 1-33
HATS Anti-Dumping Duties Window [htsad] .............................................. 1-35
HATS Countervailing Duties Window [htscvd] .......................................... 1-35
HATS Other Government Agencies Window [htsoga] ............................. 1-35
HATS Reference Window [htsref] .............................................................. 1-36

Maintain Item HTS ....................................................................................... 1-36

Item HTS Maintenance Window [itemhts] ............................................... 1-36
Edit an HTS Classification for an Item .................................................... 1-36
View HTS Classifications for an Item ...................................................... 1-37
HTS Details Window [itemhts] ................................................................. 1-37
Approve an HTS Classification for an Item ............................................. 1-37
Item HTS Assessment Maintenance Window [itassess] ............................ 1-38
Edit an Assessment for an Item .............................................................. 1-38
View Assessments for an Item ............................................................... 1-39
Item Eligible Tariff Treatments Window [itelitar] ..................................... 1-39
View Conditional Tariff Treatments at the Item Level .............................. 1-40
Add a Conditional Tariff Treatment at the Item Level .............................. 1-40
Delete a Conditional Tariff Treatment at the Item Level .......................... 1-40

Maintain Purchase Order Item HTS ............................................................... 1-41

Purchase Order Item HTS Maintenance Window [ordhts] ..................... 1-41
View HTS Classifications for an Item on a Purchase Order .................... 1-41
Edit an Assessment for an Item on a Purchase Order ............................. 1-41
2 Work With Letters of Credit

Create Letters of Credit

Letter of Credit Order Apply Window [lcordapp]................................................................. 2-2
Create an Open Letter of Credit.............................................................................................. 2-2
Edit a Letter of Credit.............................................................................................................. 2-4
Search for a Letter of Credit...................................................................................................... 2-5
View a Letter of Credit............................................................................................................. 2-5
Print a Letter of Credit............................................................................................................ 2-6
Add a Fixed-Format Amendment to a Letter of Credit............................................................ 2-6
Add an Activity to a Letter of Credit......................................................................................... 2-7
Assign a Purchase Order to a Letter of Credit by Letter of Credit........................................ 2-8
Assign a Purchase Order to a Letter of Credit by Purchase Order....................................... 2-8
View Purchase Orders for a Letter of Credit......................................................................... 2-10
Delete a Purchase Order from a Letter of Credit.................................................................... 2-11
Delete a Required Document from a Letter of Credit........................................................... 2-11
Delete an Activity from a Letter of Credit.............................................................................. 2-12
Delete an Amendment from a Letter of Credit....................................................................... 2-13
Edit the Terms of a Letter of Credit....................................................................................... 2-14
View the Terms of a Letter of Credit...................................................................................... 2-15
View Activities Against a Letter of Credit............................................................................. 2-15
Create an Amendment to a Letter of Credit.......................................................................... 2-16
View Amendments to a Letter of Credit............................................................................... 2-16
View the Net Effect of an Amendment.................................................................................... 2-17
Letter of Credit Activity Window [lcactive]............................................................................ 2-17
Letter of Credit Amendments - Fixed Format Application Window [lcamend]...................... 2-17
Letter of Credit Amendments Window [lcamend].................................................................. 2-18
Letter of Credit Amendments - Net Effect Window [lcamend]............................................. 2-18
Letter of Credit Application Details Window [lcappdtl]......................................................... 2-19
Letter of Credit Application Header Window [lcapphdr]..................................................... 2-19
Letter of Credit Terms Window [lcapphdr].......................................................................... 2-19
Letter of Credit Find Window [lcfind].................................................................................. 2-19
Print Amendments to a Letter of Credit............................................................................... 2-20
Send Letter of Credit Applications....................................................................................... 2-21
Send Letter of Credit Amendments...................................................................................... 2-21

Letters of Credit Approval Process

Submit a Letter of Credit for Approval................................................................................... 2-23
Approve a Letter of Credit....................................................................................................... 2-23

3 Track Transport

Set Up Transportation.............................................................................................................. 3-1
Add a Freight Size.................................................................................................................... 3-1
Add a Freight Type................................................................................................................... 3-2
Add a Standard Carrier Alpha Code (SCAC)........................................................................ 3-3
Maintain Freight Sizes ........................................................................................................... 3-4
Edit a Freight Size ................................................................................................................ 3-5
Delete a Freight Size ............................................................................................................ 3-5
Maintain Freight Types ........................................................................................................ 3-5
Edit a Freight Type .............................................................................................................. 3-6
Delete a Freight Type ......................................................................................................... 3-6
Maintain Standard Carrier Alpha Codes (SCAC) ................................................................. 3-6
Edit an SCAC ....................................................................................................................... 3-7
Delete an SCAC .................................................................................................................... 3-7

Maintain Transportation ....................................................................................................... 3-8
Create a Transportation Record .......................................................................................... 3-8
Add a Child or Diff to a Transportation Record .................................................................. 3-9
Add a Claim to a Transportation Record ............................................................................. 3-10
Add a Delivery to a Transportation Record ......................................................................... 3-11
Add a License or Visa to a Transportation Record .............................................................. 3-11
Add a Missing Document to a Transportation Record ....................................................... 3-12
Add Packing Information to a Transportation Record ......................................................... 3-13
View Licenses and Visas for a Transportation Record .......................................................... 3-14
Maintain Child or Diff Items for a Transportation Record .................................................. 3-15
Edit a Child or Diff Item for a Transportation Record ......................................................... 3-15
Delete a Child or Diff Item for a Transportation Record ..................................................... 3-15
Maintain Claims for a Transportation Record ..................................................................... 3-15
Edit a Claim for a Transportation Record .......................................................................... 3-16
Delete a Claim for a Transportation Record ........................................................................ 3-16
Maintain Deliveries for a Transportation Record .................................................................. 3-16
Edit a Delivery for a Transportation Record ....................................................................... 3-17
Delete a Delivery for a Transportation Record .................................................................. 3-17
Maintain Licenses or Visas for a Transportation Record ..................................................... 3-17
Edit a License or Visa for a Transportation Record ............................................................ 3-17
Delete a License or Visa for a Transportation Record ......................................................... 3-17
Maintain Missing Documents for a Transportation Record ................................................ 3-18
Edit a Missing Document for a Transportation Record ..................................................... 3-18
Delete a Missing Document for a Transportation Record .................................................. 3-18
Maintain Packing Information for a Transportation Record ............................................. 3-18
Edit Packing Information for a Transportation Record ...................................................... 3-18
Delete Packing Information for a Transportation Record ................................................... 3-19
Edit a Transportation Record ............................................................................................ 3-19
Edit Commercial Invoice Information for a Transportation Record ................................ 3-19
Edit Dates for a Transportation Record ............................................................................... 3-20
Edit Freight Information for a Transportation Record ....................................................... 3-20
Search for a Transportation Record ................................................................................... 3-21
Finalize Transportation Records ......................................................................................... 3-21

4 Maintain Customs Entry

Maintain Customs Entry ......................................................................................................... 4-2
Create a Customs Entry ........................................................................................................ 4-2
View a Customs Entry ........................................................................................................... 4-2
Add a Form to a Customs Entry ................................................................. 4-3
View Forms for a Customs Entry ............................................................... 4-3
View Charges for a Customs Entry ............................................................ 4-3
View Licenses and Visas for a Customs Entry ............................................. 4-4
View Protests for a Customs Entry ............................................................ 4-4
Add a License or Visa to a Customs Entry ................................................ 4-4
Add a Missing Document to a Customs Entry .......................................... 4-5
Add a Protest to a Customs Entry ............................................................. 4-5
Add a Shipment to a Customs Entry .......................................................... 4-6
Add an Item to a Customs Entry ............................................................... 4-7
Add Charges to a Customs Entry ............................................................. 4-7
Allocate Assessments to ALC ................................................................. 4-8
Confirm a Customs Entry ........................................................................... 4-8

5 Maintain Obligations

Create an Obligation ................................................................................. 5-2
Enter Vendor Information ........................................................................ 5-3
Enter the Cost Components ..................................................................... 5-3
Allocate a Cost Component to a Location ............................................... 5-4
Review and complete the obligation ....................................................... 5-4
Approve an Obligation ............................................................................ 5-4
Search for an Obligation .......................................................................... 5-5
View an Obligation .................................................................................. 5-6
Edit an Obligation ................................................................................... 5-7
Delete an Obligation ................................................................................ 5-8

6 Maintain Actual Landed Cost

Finalize Actual Landed Costs by Purchase Order ..................................... 6-1
View Actual Landed Costs by Purchase Order .......................................... 6-2
View Actual Landed Cost Components .................................................... 6-2
View Actual Landed Costs at the Purchase Order/Item Level .................. 6-2

View the details of a customs entry ....................................................... 6-3
View the details of an obligation ........................................................... 6-3
View the details of a shipment ............................................................... 6-3
View the details for the purchase order ................................................. 6-3

View Actual Landed Cost Components by Location ................................ 6-3
Search for Actual Landed Costs at the Purchase Order/Item Level ........... 6-3
Search for Actual Landed Costs by Purchase Order ............................... 6-4
Oracle Retail Trade Management User Guide, Release 14.1

Oracle welcomes customers’ comments and suggestions on the quality and usefulness of this document.

Your feedback is important, and helps us to best meet your needs as a user of our products. For example:

- Are the implementation steps correct and complete?
- Did you understand the context of the procedures?
- Did you find any errors in the information?
- Does the structure of the information help you with your tasks?
- Do you need different information or graphics? If so, where, and in what format?
- Are the examples correct? Do you need more examples?

If you find any errors or have any other suggestions for improvement, then please tell us your name, the name of the company who has licensed our products, the title and part number of the documentation and the chapter, section, and page number (if available).

**Note:** Before sending us your comments, you might like to check that you have the latest version of the document and if any concerns are already addressed. To do this, access the Online Documentation available on the Oracle Technology Network Web site. It contains the most current Documentation Library plus all documents revised or released recently.

Send your comments to us using the electronic mail address: retail-doc_us@oracle.com

Please give your name, address, electronic mail address, and telephone number (optional).

If you need assistance with Oracle software, then please contact your support representative or Oracle Support Services.

If you require training or instruction in using Oracle software, then please contact your Oracle local office and inquire about our Oracle University offerings. A list of Oracle offices is available on our Web site at [http://www.oracle.com](http://www.oracle.com).
Preface

The Oracle Retail Trade Management User Guide describes the application user interface and how to navigate through it.

Audience

This User Guide is for users and administrators of Oracle Retail Trade Management. This includes merchandisers, buyers, business analysts, and administrative personnel.

Documentation Accessibility

For information about Oracle’s commitment to accessibility, visit the Oracle Accessibility Program website at http://www.oracle.com/pls/topic/lookup?ctx=acc&id=docacc.

Access to Oracle Support

Oracle customers that have purchased support have access to electronic support through My Oracle Support. For information, visit http://www.oracle.com/pls/topic/lookup?ctx=acc&id=info or visit http://www.oracle.com/pls/topic/lookup?ctx=acc&id=trs if you are hearing impaired.

Related Documents

For more information, see the following documents in the Oracle Retail Trade Management Release 14.1 documentation set:

- Oracle Retail Merchandising System documentation
- Oracle Retail Sales Audit documentation

Customer Support

To contact Oracle Customer Support, access My Oracle Support at the following URL: https://support.oracle.com

When contacting Customer Support, please provide the following:

- Product version and program/module name
- Functional and technical description of the problem (include business impact)
- Detailed step-by-step instructions to re-create
- Exact error message received
- Screen shots of each step you take

**Review Patch Documentation**

When you install the application for the first time, you install either a base release (for example, 14.1) or a later patch release (for example, 14.1.1). If you are installing the base release, additional patch, and bundled hot fix releases, read the documentation for all releases that have occurred since the base release before you begin installation. Documentation for patch and bundled hot fix releases can contain critical information related to the base release, as well as information about code changes since the base release.

**Improved Process for Oracle Retail Documentation Corrections**

To more quickly address critical corrections to Oracle Retail documentation content, Oracle Retail documentation may be republished whenever a critical correction is needed. For critical corrections, the republication of an Oracle Retail document may at times not be attached to a numbered software release; instead, the Oracle Retail document will simply be replaced on the Oracle Technology Network Web site, or, in the case of Data Models, to the applicable My Oracle Support Documentation container where they reside.

This process will prevent delays in making critical corrections available to customers. For the customer, it means that before you begin installation, you must verify that you have the most recent version of the Oracle Retail documentation set. Oracle Retail documentation is available on the Oracle Technology Network at the following URL:

http://www.oracle.com/technetwork/documentation/oracle-retail-100266.html

An updated version of the applicable Oracle Retail document is indicated by Oracle part number, as well as print date (month and year). An updated version uses the same part number, with a higher-numbered suffix. For example, part number E123456-02 is an updated version of a document with part number E123456-01.

If a more recent version of a document is available, that version supersedes all previous versions.

**Oracle Retail Documentation on the Oracle Technology Network**

Documentation is packaged with each Oracle Retail product release. Oracle Retail product documentation is also available on the following Web site:

http://www.oracle.com/technetwork/documentation/oracle-retail-100266.html

(Data Model documents are not available through Oracle Technology Network. These documents are packaged with released code, or you can obtain them through My Oracle Support.)

Documentation should be available on this Web site within a month after a product release.
The following text conventions are used in this document:

<table>
<thead>
<tr>
<th>Convention</th>
<th>Meaning</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>boldface</strong></td>
<td>Boldface type indicates graphical user interface elements associated with an action, or terms defined in text or the glossary.</td>
</tr>
<tr>
<td><em>italic</em></td>
<td>Italic type indicates book titles, emphasis, or placeholder variables for which you supply particular values.</td>
</tr>
<tr>
<td><strong>monospace</strong></td>
<td>Monospace type indicates commands within a paragraph, URLs, code in examples, text that appears on the screen, or text that you enter.</td>
</tr>
</tbody>
</table>
The Harmonized Tariff Schedule (HTS) for an import country can be stored and accessed online. It provides the tariff rates and statistical categories for imported merchandise. By means of an HTS batch program, the data can be updated as new files are released by the customs agencies. The data can also be maintained manually.

You can maintain the following information in the HTS module:

- HTS headings
- Heading restraints
- Quota categories
- HTS classifications

Generally, HTS classifications are updated from files received from the customs agency. These classifications can be updated manually.

You can associate the HTS classifications and assessments with items or items on purchase orders.

- Add a Quota Category
- Add a Conditional Tariff Treatment at the Item Level
- Delete a Quota Category
- Delete a Conditional Tariff Treatment at the Item Level
- Edit an HTS Heading
- Edit a Restraint for an HTS Heading
- Edit a Tariff Treatment at the Country Level
- Edit an Assessment for an Item
- Edit an Assessment for an Item on a Purchase Order

**Set Up HTS Foundation**

The following sections describe the features associated with setting up the harmonized tariff schedule foundation.

**HTS Heading Maintenance Window [htshead]**

The HTS Heading Maintenance window allows you to edit and view the headings of a harmonized tariff schedule.

- Edit an HTS Heading.
Set Up HTS Foundation

Edit an HTS Heading


Figure 1–1  HTS Heading Maintenance Window

1. Select an Import Country and click Search. The HTS Heading list box populates with the matching items.
2. Select an item and edit the description as necessary.
3. To add an HTS heading:
   a. Click Add. The next available line is enabled.
   b. In the HTS Heading field, enter the number of the HTS heading.
   c. In the Description field, enter the description of the HTS heading.
   d. To enter additional comments, click the comments button.
4. To delete an HTS heading:
   a. Select an HTS heading and click Delete.
   b. When prompted to delete the record, click Yes.
5. Click OK to save your changes and close the window.

View an HTS Heading


Click OK to close the window.

HTS Heading Restraints Window [htscres]

The HTS Heading Restraints window allows you to edit and view the restraints applied at the heading level of the harmonized tariff schedule. The most common restraints are quota levels.

- Edit a Restraint for an HTS Heading
Edit a Restraint for an HTS Heading


Select an HTS heading. From the Options menu, select HTS Heading Restraints. The HTS Heading Restraints window opens.

**Figure 1–2 HTS Heading Restraints Window**

1. Select a Country of Sourcing, Type, Restraint Description, Quantity, and all other required fields.
2. Click Apply to complete the edit.
3. To add a restraint:
   a. Click Add. The fields in the Apply area are cleared.
   b. Enter the details in the Apply area.
   c. Click Apply. The restraint is added to the table.
4. To delete a restraint:
   a. Select a restraint and click Delete.
   b. When prompted to delete the record, click Yes.
5. Click OK to save your changes and close the window.

View Restraints for an HTS Heading


Select an HTS heading. From the Options menu, select HTS Heading Restraints. The HTS Heading Restraints window opens. The current restraints for the country appear.

1. Click OK to close the window.
Delete a Required Document from an HTS Heading

**Navigate:** From the main menu, select **Control > Landed Cost > HTS Maintenance > HTS Heading Maintenance > Edit**. The HTS Heading Maintenance window opens. Select an Import Country and click **Search**.

Select an HTS heading.

From the Options menu, select **HTS Heading Documents**. The Required Documents window opens.

*Figure 1–3 Required Documents Window*

1. Select a document and click **Delete**.
2. When prompted to delete the document, click **Yes**.
3. Click **OK** to save your changes and close the window.

**Quota Categories Window [quotacat]**

The Quota Categories window allows you to edit and view quota categories by import country. Customs agencies group items with related characteristics into quota categories. Restrictions can then be placed on the category rather than on individual items.

- **Add a Quota Category**
- **Delete a Quota Category**

**Add a Quota Category**

**Navigate:** From the main menu, select **Control > Landed Cost > HTS Maintenance > Quota Category > Edit**. The Quota Categories window opens.
1. In the Importing Country field, enter the code for the import country, or click the LOV button and select the import country.

2. Click Add. The next available line becomes enabled.

3. In the Quota Category field, enter the ID of the quota category.

4. In the Description field, enter the description of the quota category.

5. Click OK to save your changes and close the window.

**Delete a Quota Category**

**Navigate:** From the main menu, select Control > Landed Cost > HTS Maintenance > Quota Category > Edit. The Quota Categories window opens.

1. In the Importing Country field, enter the code for the import country, or click the LOV button and select the import country.

2. Select a quota category and click Delete.

3. When prompted to delete the record, click Yes.

4. Click OK to save your changes and close the window.
**View Quota Categories**

**Navigate:** From the main menu, select Control > Landed Cost > HTS Maintenance > Quota Category > View. The Quota Categories window opens.

1. In the Importing Country field, enter the code for the import country, or click the LOV button and select the import country.
2. Click OK to close the window.

**Country Tariff Treatment Maintenance Window [cnttartr]**

**Navigate:** From the main menu, select Control > Setup > Country > Edit. The Country Maintenance window opens. Select a country.

From the Options menu, select Tariff Treatments. The Country Tariff Treatment window opens.

*Figure 1–5  Country Tariff Treatment Window*

**View Tariff Treatments at the Country Level**

**Navigate:** From the main menu, select Control > Setup > Country > View. The Country Maintenance window opens. Select a country.

From the Options menu, select Tariff Treatments. The Country Tariff Treatment window opens.

- Click OK to close the window.
Edit a Tariff Treatment at the Country Level

**Navigate:** From the main menu, select **Control > Setup > Country > Edit.** The Country Maintenance window opens. Select a country.

From the Options menu, select Tariff Treatments. The Country Tariff Treatment window opens.

1. Edit the Effective To Date field as necessary.
2. To add a tariff treatment:
   a. Click **Add.** The next available line is enabled.
   b. In the Tariff Treatment field, enter the code the tariff treatment, or click the LOV button and select the tariff.
   c. In the Effective From Date field, enter the date on which the tariff treatment becomes effective, or click the calendar button and select the date.
   d. In the Effective To Date field, enter the date on which the tariff treatment is no longer effective, or click the calendar button and select the date.

3. To delete a tariff treatment:
   a. Select a tariff treatment and click **Delete.**
   b. When prompted to delete the record, click **Yes.**

4. Click **OK** to save your changes and close the window.

View Non-Merchandise Codes

**Navigate:** From the main menu, select **Control > Setup > Non-Merchandise Codes > View.** The Non-Merchandise Codes Maintenance window opens.

1. View codes.
2. Click **OK** to close the window.

Create Harmonized Tariff Schedule Classifications

The harmonized tariff schedule for an import country can be stored and accessed online. It provides the tariff rates and statistical categories for imported merchandise. By means of an HTS batch program, the data can be updated as new files are released by the customs agencies. The data can also be maintained manually.

You can maintain the following information in the HTS module:

- HTS headings
- Heading restraints
- Quota categories
- HTS classifications

Generally, HTS classifications are updated from files received from the customs agency. These classifications can be updated manually.

- Create an HTS Classification
- Delete an HTS Classification
- Edit an HTS Classification
- Edit an HTS Classification for an Item
Create Harmonized Tariff Schedule Classifications

- Edit Details for an HTS Classification
- Search for an HTS Classification
- Approve an HTS Classification for an Item
- Approve an HTS Classification for an Item on a Purchase Order

Create an HTS Classification

Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > HTS. The HTS Selection window opens.

1. In the Action field, select New.
2. In the Importing Country field, enter the code for the import country, or click the LOV button and select the import country.
3. Click OK. The Harmonized Tariff Schedule window opens.

Figure 1–6 Harmonized Tariff Schedule Window

4. In the HTS field, enter the number of the classification.
5. In the HTS Description field, enter the description of the HTS classification. For extensive descriptions, click the comments button and enter the description.
6. In the Effect From and Effect To fields, enter the effective dates, or click the calendar buttons and select the dates.
7. In the Duty Comp Code field, enter the code for the duty calculation, or click the LOV button and select the duty calculation.
8. In the Units field, enter the number of units of measure that you want to define for the HTS classification.
9. In the Unit 1 UOM, Unit 2 UOM, and Unit 3 UOM fields, enter the codes for the applicable units of measure, or click the LOV buttons and select the units of measure.
10. Enter any additional information as necessary.
11. Click OK to save your changes and close the window.
**Edit an HTS Classification**

**Navigate:** From the main menu, select Control > Landed Cost > HTS Maintenance > HTS. The HTS Selection window opens.

Search for and retrieve an HTS classification in Edit mode and select an Importing Country. The Harmonized Tariff Schedule window opens.

![Harmonized Tariff Schedule Window](image)

1. Edit the enabled fields as necessary.
2. To edit additional information for a classification, select the appropriate option from the Options menu.
3. Edit the enabled fields as necessary.
4. Click OK to save your changes and close the window.

**Edit Details for an HTS Classification**

**Navigate:** From the main menu, select Control > Landed Cost > HTS Maintenance > HTS. The HTS Selection window opens.

Search for and retrieve an HTS classification in Edit mode and select an Importing Country. The Harmonized Tariff Schedule window opens.
Edit Countervailing Duty Details

1. From the Options menu, select Countervailing Duties. The current countervailing duties appear in the HTS Countervailing Duties window.

2. Edit the enabled fields as necessary.

3. To add a countervailing duty:
   a. Click Add.
   b. Enter the details on the next available line.

4. To delete a countervailing duty:
   a. Select a countervailing duty and click Delete.
   b. When prompted to delete the record, click Yes.

5. Click OK to exit the HTS Countervailing Duties window.

Edit the Current Fee Details

1. From the Options menu, select Fees. The current fees appear in the HTS Fee window.
2. Edit the enabled fields as necessary.

3. To add a fee:
   a. Click Add.
   b. Enter the details on the next available line.

4. To delete a fee:
   a. Select a fee and click Delete.
   b. When prompted to delete the record, click Yes.

5. Click OK to exit the HTS Fee window.

Edit the Reference Details
1. From the Options menu, select References. The current references appear in the HTS Reference window.
Create Harmonized Tariff Schedule Classifications

**Figure 1–11  HTS Reference Window**

2. Edit the Reference field as necessary.

3. To add a reference:
   a. Click **Add**.
   b. Enter the information on the next available line.

4. To delete a reference:
   a. Select a reference and click **Delete**.
   b. When prompted to delete the record, click **Yes**.

5. Click **OK** to exit the HTS Reference window.

**Edit the Tariff Treatment Details**

1. From the Options menu, select Tariff Treatments. The current tariff treatments appear in the HTS Tariff Treatment window.
Figure 1–12  HTS Tariff Treatment Window

2. Edit the enabled fields as necessary.

3. To add a tariff treatment:
   a. Click Add Treatment.
   b. Enter the details on the next available line.

4. To exclude an origin country from the tariff treatment:
   a. Select a tariff treatment.
   b. Click Add Exclusion.

5. In the Excluded Country field, enter the code for the country, or click the LOV button and select the country.

6. To delete an excluded country from the tariff treatment:
   a. Select a tariff treatment.
   b. Select an excluded country and click Delete Exclusion.
   c. When prompted to delete the record, click Yes.

7. To delete a tariff treatment:
   a. Select a tariff treatment and click Delete Treatment.
   b. When prompted to delete the record, click Yes.

8. Click OK to save your changes and close the window.

Edit the Anti-Dumping Duty Details
1. From the Options menu, select Anti-Dumping Duties. The current anti-dumping duties appear in the HTS Anti-Dumping Duties window.
2. Edit the enabled fields as necessary.

3. To add an anti-dumping duty:
   a. Click Add.
   b. Enter the details on the next available line.

4. To delete an anti-dumping duty:
   a. Select an anti-dumping duty and click Delete.
   b. When prompted to delete the record, click Yes.

5. Click OK to save your changes and close the window.

**Edit the Other Government Agencies Details**

1. From the Options menu, select Other Government Agencies. The current requirements appear in the HTS Other Government Agencies window.

---

**Figure 1–13 HTS Anti-Dumping Duties Window**

![HTS Anti-Dumping Duties Window](Image)

**Figure 1–14 HTS Other Government Agencies Window**

![HTS Other Government Agencies Window](Image)
2. Edit the enabled fields as necessary.

3. To add a requirement:
   a. Click Add.
   b. Enter the details on the next available line.

4. To delete a requirement:
   a. Select a requirement and click Delete.
   b. When prompted to delete the record, click Yes.

5. Click OK to save your changes and close the window.

**Edit the Tax Details**

1. From the Options menu, select Taxes. The current taxes appear in the HTS Tax window.

2. Edit the enabled fields as necessary.

3. To add a tax:
   a. Click Add.
   b. Enter the details on the next available line.
4. To delete a tax:
   a. Select a tax and click **Delete**.
   b. When prompted to delete the record, click **Yes**.

5. Click **OK** to save your changes and close the window.

**Maintain Harmonized Tariff Schedule**

The following sections describe the features associated with maintaining the harmonized tariff schedule.

**HTS Selection Window [htsfind]**

The HTS Selection window allows you to enter criteria in order to search for harmonized tariff schedule (HTS) classifications and view the results of the search. It is also the starting point for creating, editing, or viewing an HTS classification.

- **Search for an HTS Classification**

The default view for the HTS Selection window opens when you open the window for the first time. You can also create a custom view.

**Search for an HTS Classification**

**Navigate:** From the main menu, select **Control > Landed Cost > HTS Maintenance > HTS**. The HTS Selection window opens.

**Figure 1–16 HTS Selection Window**

1. In the Action field, select either **View** or **Edit**.

2. In the Importing Country field, enter the code for the import country, or click the LOV button and select the import country.

3. Enter additional criteria as desired to make the search more restrictive.

4. Click **Search**. The HTS Selection window displays the HTS classifications that match the search criteria.

5. Select a task:
   a. To perform another search, click **Refresh**.
   b. To display the details of an HTS classification, select a record and click **OK**. The Harmonized Tariff Schedule window opens.
c. Click Close to close the window.

**Harmonized Tariff Schedule Window [hts]**

The Harmonized Tariff Schedule window allows you to create, edit, and view an HTS classification.

- Create an HTS Classification
- Delete an HTS Classification
- Edit an HTS Classification
- View an HTS Classification

**Delete an HTS Classification**

Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > HTS. The HTS Selection window opens.

Search for and retrieve an HTS classification in Edit mode and select an Importing Country. The details appear in the Harmonized Tariff Schedule window.

**Figure 1–18 Harmonized Tariff Schedule Window**

1. Click Delete.
2. When prompted to delete the record, click Yes.
3. Click OK to save your changes and close the window.

**View an HTS Classification**

From the main menu, select Control > Landed Cost > HTS Maintenance > HTS. The HTS Selection window opens.

Search for and retrieve an HTS classification in View mode and select an Importing Country. The Harmonized Tariff Schedule window opens.

Click OK to close the window.

**HTS Tariff Treatment Window [htstar]**

The HTS Tariff Treatment window allows you to add and maintain the tariff treatments that are associated with an HTS classification. In addition to maintaining the tariff treatment, you can indicate which origin countries are excluded from the tariff treatment.

- Edit an HTS Classification

**HTS Tariff Treatment Zone Rates Window [htstarzone]**

The HTS Tariff Treatment Zone Rates window allows the user to set up duty rates by clearing zone for the HTS code. Zone level rates are only used for those countries that require varying rates depending on where within the country of import the goods are cleared.

- Add HTS Tariff Treatment Zone Rates
- Edit HTS Tariff Treatment Zone Rates
- Delete HTS Tariff Treatment Zone Rates

**Add HTS Tariff Treatment Zone Rates**

**Navigate:** From the main menu, select Control > Landed Cost > HTS Maintenance > HTS. The HTS Selection window opens.

Search for and retrieve an HTS classification in Edit mode and select an Importing Country. The Harmonized Tariff Schedule window opens.

*Figure 1–19 Harmonized Tariff Schedule Window*
1. From the Option menu, select Tariff Treatments. The HTS Tariff Treatment window opens.

*Figure 1–20* **HTS Tariff Treatment Window**

2. Select an item from the table.

3. Click **Zone Rates**. The HTS Tariff Treatment Zone Rates window opens.

*Figure 1–21* **HTS Tariff Treatment Zone Rates Window**
4. In the Clearing Zone column, enter a zone or click the LOV button to select a zone.
5. In the Specific Rate field, enter a rate.
6. In the AV Rate field, enter a rate.
7. In the Other Rate field, enter another rate.
8. Click **OK** to save your changes and close the window.

### Edit HTS Tariff Treatment Zone Rates

**Navigate:** From the main menu, select Control > Landed Cost > HTS Maintenance > HTS. The HTS Selection window opens.

Search for and retrieve an HTS classification in Edit mode and select an Importing Country. The Harmonized Tariff Schedule window opens.

![Figure 1–22 Harmonized Tariff Schedule Window](image)

1. From the Option menu, select Tariff Treatments. The HTS Tariff Treatment window opens.
2. Select an item from the table.
3. Click Zone Rates. The HTS Tariff Treatment Zone Rates window opens.

4. In the Clearing Zone column, select a zone to edit.
5. Make changes to the rate as necessary.
6. Click OK to save your changes and close the window.

Delete HTS Tariff Treatment Zone Rates

Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > HTS. The HTS Selection window opens.

Search for and retrieve an HTS classification in Edit mode and select an Importing Country. The Harmonized Tariff Schedule window opens.

Figure 1–25 Harmonized Tariff Schedule Window

1. From the Option menu, select Tariff Treatments. The HTS Tariff Treatment window opens.
Figure 1–26  HTS Tariff Treatment Window

2. Select an item from the table.

3. Click Zone Rates. The HTS Tariff Treatment Zone Rates window opens.

Figure 1–27  HTS Tariff Treatment Zone Rates Window

4. Select a zone to be deleted.

5. Click Delete. The Clearing Zone and its associated rates are deleted.
6. Click OK to save your changes and close the window.

**HTS Fee Window [htsfee]**

The HTS Fee window allows you to add and maintain the fees that are associated with an HTS classification.

- Edit an HTS Classification
- View an HTS Classification

**HTS Fee Zone Rates Window [htsfeezone]**

The HTS Fee Zone Rates window allows the user to set up fee rates by clearing zone for the HTS code. Zone level rates are only used for those countries that require varying rates depending on where within the country of import the goods are cleared.

- Add HTS Fee Zone Rates
- Edit HTS Fee Zone Rates
- Delete HTS Fee Zone Rates

**Add HTS Fee Zone Rates**

**Navigate:** From the main menu, select Control > Landed Cost > HTS Maintenance > HTS. The HTS Selection window opens.

Search for and retrieve an HTS classification in Edit mode and select an Importing Country. The Harmonized Tariff Schedule window opens.

*Figure 1–28 Harmonized Tariff Schedule Window*

1. From the Option menu, select Fees. The HTS Fee window opens.
2. Select an item from the table.
3. Click Zone Rates. The HTS Fee Zone Rates window opens.

4. In the Clearing Zone column, enter a zone or click the LOV button to select a zone.
5. In the Specific Rate field, enter a rate.
6. In the AV Rate field, enter a rate.
7. Click OK to save your changes and close the window.

Edit HTS Fee Zone Rates

Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > HTS. The HTS Selection window opens.

Search for and retrieve an HTS classification in Edit mode and select an Importing Country. The Harmonized Tariff Schedule window opens.

Figure 1–31 Harmonized Tariff Schedule Window

1. From the Option menu, select Fees. The HTS Fee window opens.
2. Select an item from the table.
3. Click Zone Rates. The HTS Fee Zone Rates window opens.

4. In the Clearing Zone column, click the LOV button to select a zone.
5. In the Specific Rate field, update the rate.
6. In the AV Rate field, update the rate.
7. Click OK to save your changes and close the window.

**Delete HTS Fee Zone Rates**

**Navigate:** From the main menu, select **Control > Landed Cost > HTS Maintenance > HTS.** The HTS Selection window opens.

Search for and retrieve an HTS classification in Edit mode and select an Importing Country. The Harmonized Tariff Schedule window opens.

**Figure 1–34 Harmonized Tariff Schedule Window**

1. From the Option menu, select **Fees.** The HTS Fee window opens.

**Figure 1–35 HTS Fee Window**
2. Select an item from the table.
3. Click Zone Rates. The HTS Fee Zone Rates window opens.

*Figure 1–36 HTS Fee Zone Rates Window*

4. Select the Clearing Zone that you want to delete
5. Click Delete.
6. Click OK to save your changes and close the window.

**HTS Tax Window [htstax]**

The HTS Tax window allows you to add and maintain the taxes that are associated with an HTS classification.

- Edit an HTS Classification
- Add HTS Tax Zone Rates
- Edit HTS Tax Zone Rates
- Delete HTS Tax Zone Rates

**HTS Tax Zone Rates Window [htstaxzone]**

The HTS Tax Zone Rates window allows the user to set up tax rates by clearing zone for the HTS code. Zone level rates are only used for those countries that require varying rates depending on where within the country of import the goods are cleared.

- Add HTS Tax Zone Rates
- Edit HTS Tax Zone Rates
- Delete HTS Tax Zone Rates
Add HTS Tax Zone Rates

Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > HTS. The HTS Selection window opens.

Search for and retrieve an HTS classification in Edit mode and select an Importing Country. The Harmonized Tariff Schedule window opens.

Figure 1–37 Harmonized Tariff Schedule Window

1. From the Option menu, select Taxes. The HTS Tax window opens.

Figure 1–38 HTS Tax Window

2. Select an item from the table.

3. Click Zone Rates. The HTS Tax Zone Rates window opens.
4. Click Add.

5. In the Clearing Zone column, enter a zone or click the LOV button to select a zone.

6. In the Specific Rate field, enter a rate.

7. In the AV Rate field, enter a rate.

8. Click OK to save your changes and close the window.

**Edit HTS Tax Zone Rates**

Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > HTS. The HTS Selection window opens.

Search for and retrieve an HTS classification in Edit mode and select an Importing Country. The Harmonized Tariff Schedule window opens.
1. From the Option menu, select Taxes. The HTS Tax window opens.

2. Select an item from the table.
3. Click Zone Rates. The HTS Tax Zone Rates window opens.
4. In the Clearing Zone column, click the LOV button to select a zone.

5. In the Specific Rate field, update the rate.

6. In the AV Rate field, update the rate.

7. Click OK to save your changes and close the window.

Delete HTS Tax Zone Rates

Navigate: From the main menu, select Control > Landed Cost > HTS Maintenance > HTS. The HTS Selection window opens.

Search for and retrieve an HTS classification in Edit mode and select an Importing Country. The Harmonized Tariff Schedule window opens.
1. From the Option menu, select Taxes. The HTS Tax window opens.

2. Select an item from the table.

3. Click **Zone Rates**. The HTS Tax Zone Rates window opens.
4. Select the Clearing Zone to be deleted.
5. Click Delete. The clearing zone and its associated rates are deleted.
6. Click OK to save your changes and close the window.

HTS Anti-Dumping Duties Window [htsad]
The HTS Anti-Dumping Duties window allows you to add and maintain the anti-dumping duties that are associated with an HTS classification.
- Edit an HTS Classification
- View an HTS Classification

HTS Countervailing Duties Window [htscvd]
The HTS Countervailing Duties window allows you to add and maintain the countervailing duties that are associated with an HTS classification.
- Edit an HTS Classification
- View an HTS Classification

HTS Other Government Agencies Window [htsoga]
The HTS Other Government Agencies window allows you to add and maintain the requirements from other government agencies that have jurisdiction over an HTS classification.
- Edit an HTS Classification
- View an HTS Classification
HTS Reference Window [htsref]

The HTS Reference window allows you to add and maintain user-defined references that are associated with an HTS classification.

- Edit an HTS Classification
- View an HTS Classification

Maintain Item HTS

The following sections describe the features associated with maintaining the item harmonized tariff schedule.

Item HTS Maintenance Window [itemhts]

Navigate: From the main menu, select Items > HTS. The Item HTS Maintenance window opens.

Figure 1–46  Item HTS Maintenance Window

Edit an HTS Classification for an Item

Navigate: From the main menu, select Items > Items. The Item Search window opens. Search for and retrieve an item in Edit mode. The Item Maintenance window opens. Select the HTS option. The Item HTS Maintenance window opens.

1. Select an HTS classification and edit the status as necessary.
2. To add an HTS classification:
   a. Click Add.
   b. In the Import Country field, enter the code for the import country, or click the LOV button and select the import country.
   c. In the Quota Category field, enter the ID of a quota category or click the LOV button and select the category. The quota category is optional.
   d. In the HTS field, enter the HTS classification, or click the LOV button and select the HTS classification.
   e. In the Origin Country field, enter the code for the origin country, or click the LOV button and select the origin country.
f. In the Status field, select Approved, if applicable.

g. Click Apply. The HTS classification is added to the HTS table.

3. To delete an HTS classification:
   a. Select an HTS classification and click Delete.
   b. When prompted to delete the record, click Yes.

4. Click OK to save your changes and close the window.

View HTS Classifications for an Item

Navigate: From the main menu, select Items > Items. The Item Search window opens. Search for and retrieve an item in View mode. The Item Maintenance window opens. Click on the HTS option. The Item HTS Maintenance window opens.

1. To view the cost components for an HTS classification:
   b. Click OK to close window.

2. To view the details of an HTS classification:
   a. Select an HTS classification and click HTS Details. The details appear in the HTS Details window.
   b. Click OK to close the window.

3. Click OK to close the window.

HTS Details Window [itemhts]

The HTS Details window allows you to view the details of an HTS classification that is associated with an item.

Approve an HTS Classification for an Item

Navigate: From the main menu, select Items > Items. The Item Search window is displayed. Search for and retrieve an item in Edit mode. The Item Maintenance window opens. Select the HTS option. The Item HTS Maintenance window opens.

Figure 1–47 Item HTS Maintenance Window
1. Select an HTS classification.
2. In the Status field of the Apply area, select Approved.
3. Click Apply.
4. Click OK to save your changes and close the window.

**Item HTS Assessment Maintenance Window [itassess]**

The Item HTS Assessment Maintenance window allows you to maintain the assessments that are associated with an item. The assessments are calculated at the item, origin country, import country level.

Assessment cost components include duties, fees, and taxes a retailer must pay in order to bring their goods into a particular country of import. The rates associated with each assessment are determined by the HTS classification. Assessments differ from expenses in that they are defined by a government agency. To view the calculations in which a particular assessment is included, select Nomination Flags from the View menu.

- Edit an Assessment for an Item

**Edit an Assessment for an Item**

*Navigate:* From the main menu, select Items> Items. The Item Search window opens. Search for and retrieve an item in Edit mode. The Item Maintenance window opens. Click the HTS option. The Item HTS Maintenance window opens. Select an HTS classification and click Assessments. The Item HTS Assessment Maintenance window opens.

*Figure 1–48 Item HTS Assessment Maintenance Window*

1. Edit the assessment details as necessary.
2. To add an assessment:
   a. Click **Add**. The next available line is enabled.
   b. In the Component field, enter the code for the cost component, or click the LOV button and select the cost component.
   c. Enter additional information in the enabled fields.
   d. From the View menu, select Nomination **Flags**. The Nomination Flags appear in the table.
   e. In the Nomination Flag fields, the value of the Nomination Flags indicate if the cost component is added to (+), subtracted from (-), or not included (N/A) in the calculation of another cost component's value. Each flag represents a specific calculation. The In Duty nomination flag is used to determine which components are part of the calculation of Total Duty. The In Exp nomination flag is used to determine which components are part of the calculation of Total Expense. The In ALC flag is used for cost components for which the retailer does not expect to receive an invoice, but the retailer still wants the value included in the calculation of Actual Landed Cost.
   f. Select N/A if the assessment is not included in the calculation of total assessments and estimated landed costs.
   g. Select + (plus sign) to add the assessment to the total.
   h. Select - (minus sign) to subtract the assessment from the total.
   i. Click **Recalculate** to update the estimated values.

3. To delete an assessment:
   a. Select an assessment and click **Delete**.
   b. When prompted to delete the record, click **Yes**.
   c. Click **OK** to save your changes and close the window.

**View Assessments for an Item**

Navigate: From the main menu, select **Items > Items**. The Item Search window opens. Search for and retrieve an item in View mode. The Item Maintenance window opens. Click on the HTS option. The Item HTS Maintenance window opens. Select an HTS classification and click **Assessments**. The Item HTS Assessment Maintenance window opens.

- Click **OK** to close the window.

**Item Eligible Tariff Treatments Window**

Navigate: From the main menu, select **Items > Eligible Tariff Treatments**. The Item Eligible Tariff Treatment window opens.
View Conditional Tariff Treatments at the Item Level

**Navigate:** From the main menu, select *Items > Items*. The Item Search window opens. Search for and retrieve an item in View mode. The Item Maintenance window opens. Click on the Eligible Tariff Treatments option. The Item Eligible Tariff Treatment window opens.

- Click **OK** to close the window.

Add a Conditional Tariff Treatment at the Item Level

**Navigate:** From the main menu, select *Items > Items*. The Item Search window is displayed. Search for and retrieve an item in Edit mode. The Item Maintenance window opens. Select the Eligible Tariff Treatments option. The current tariff treatments appear in the Item Eligible Tariff Treatment window.

1. Click **Add**. The next available line is enabled.
2. In the Tariff Treatment field, click the LOV button and select the appropriate tariff treatment.
3. Click **OK** to save your changes and close the window.

Delete a Conditional Tariff Treatment at the Item Level

**Navigate:** From the main menu, select *Items > Items*. The Item Search window is displayed.
Search for and retrieve an item in Edit mode. The Item Maintenance window opens.

Click the Eligible Tariff Treatments option. The current tariff treatments appear in the Item Eligible Tariff Treatment window.

1. Select a tariff treatment and click Delete.
2. When prompted to delete the record, click Yes.
3. Click OK to save your changes and close the window.

**Maintain Purchase Order Item HTS**

The following sections describe the features associated with maintaining the purchase order item harmonized tariff schedule.

**Purchase Order Item HTS Maintenance Window [ordhts]**

_Navigate:_ From the main menu, select Ordering > Orders. The Order Selection window opens. Search for and retrieve a purchase order in Edit mode. Restrict the search to import orders in Worksheet status. The PO Header Maintenance window opens.

Click Items. The PO Item Maintenance window opens. Select an item.

From the Options menu, select HTS. The Order Item HTS Maintenance window opens.

1. To view the details of an HTS classification:
   a. Select an HTS classification and click HTS Details. The HTS Details window opens.
   b. Click Close to close the window.
2. Click OK to close the window.

**Edit an Assessment for an Item on a Purchase Order**

Navigate: From the main menu, select Ordering > Orders. The Order Selection window opens.

Search for and retrieve a purchase order in Edit mode. Restrict the search to import orders in Worksheet status. The PO Header Maintenance window opens.

Click Items. The Item Maintenance window opens. Select an item.

From the Options menu, select HTS. The Order Item HTS Maintenance window opens.
Select an HTS classification in the HTS Information table. The Assessment Details table opens.

1. Edit the assessments as necessary.

2. To add an assessment:
   a. Select an HTS classification. The current assessments appear in the Assessment Details table.
   b. Click Add Comp Details. The next available line is enabled.
   c. In the Component field, enter the code for the cost component, or click the LOV button and select the cost component.
   d. Enter additional information in the enabled fields.
   e. From the View menu, select Nomination Flag. The Nomination Flag fields appear in the Assessment Details table.
   f. In the Nomination Flag fields, the value of the Nomination Flags indicate if the cost component is added to (+), subtracted from (-), or not included (N/A) in the calculation of another cost component's value. Each flag represents a specific calculation. The In Duty nomination flag is used to determine which components are part of the calculation of Total Duty. The In Exp nomination flag is used to determine which components are part of the calculation of Total Expense. The In ALC flag is used for cost components for which the retailer does not expect to receive a invoice, but the retailer still wants the value included in the calculation of Actual Landed Cost.
   g. Select N/A if the assessment is not included in the calculation of total assessments and estimated landed costs.
   h. Select + (plus sign) to add the assessment to the total.
   i. Select - (minus sign) to subtract the assessment from the total.
   j. Click Recalculate in order to update the values.

3. To delete an assessment:
   a. Select an HTS classification. The current assessments appear in the Assessment Details table.
   b. Select an assessment and click Delete Comp Details.
   c. When prompted to delete the record, click Yes.

4. Click OK to save your changes and close the window.

Approve an HTS Classification for an Item on a Purchase Order

Navigate: From the main menu, select Ordering > Orders. The Order Selection window opens.

Search for and retrieve a purchase order in Edit mode. Restrict the search to import orders in Worksheet status. The PO Header Maintenance window opens.

Click Items. The Order Item Maintenance window opens. Select an item.

From the Options menu, select HTS. The Order Item HTS Maintenance window opens.

Select an HTS classification in the HTS Information table. The Assessment Details table opens.

1. Select an HTS classification. The details appear in the Apply HTS area.
2. In the Status field, select Approved.
3. Click **Apply HTS**.
4. Click **OK** to save your changes and close the window.

**View Assessments for an Item on a Purchase Order**

**Navigate:** From the main menu, select **Ordering > Orders**. The Order Selection window opens.

Search for and retrieve an import purchase order in View mode. The PO Header Maintenance window opens.

Click **Items**. The Order Item Maintenance window opens. Select an item.

From the Options menu, select **HTS**. The Order Item HTS Maintenance window opens.

Select an HTS classification. The assessments appear in the Assessment Details table.

- Click **OK** to close the window.
Letters of credit are a widely used form of payment when dealing with imported goods. They provide importers with a secure method to pay for merchandise and vendors with a secure method to receive payment for merchandise. Letters of credit can be created and applied to purchase orders. Activity against the letter of credit can also be tracked.

The following types of letters of credit can be created:

- **Normal**: The letter of credit is applied to one purchase order.
- **Master**: The letter of credit is applied to multiple purchase orders.
- **Revolving**: Multiple purchase orders may be added to the letter of credit until the letter of credit is closed.
- **Open**: A letter of credit is created with no purchase orders. The purchase orders can be added at a later date.

You can choose from two letter of credit formats. The long form includes details at the purchase order and item level. The short form includes details at the purchase order level.

Completed applications and amendments can be transmitted to bank partners. Confirmations, drawdowns, and charges can also be received from bank partners.

- Add a Fixed-Format Amendment to a Letter of Credit
- Add an Activity to a Letter of Credit
- Assign a Purchase Order to a Letter of Credit by Letter of Credit
- Assign a Purchase Order to a Letter of Credit by Purchase Order
- Create an Open Letter of Credit
- Delete a Purchase Order from a Letter of Credit
- Delete an Activity from a Letter of Credit
- Delete an Amendment from a Letter of Credit
- Edit a Letter of Credit
- Edit the Terms of a Letter of Credit
- Create an Amendment to a Letter of Credit
- Print a Letter of Credit
- Print Amendments to a Letter of Credit
- Search for a Letter of Credit
Create Letters of Credit

The following sections describe the features associated with the Letters of Credit.

Letter of Credit Order Apply Window [lcordapp]

The Letter of Credit Order Apply window allows you to select one or more approved purchase orders and attach them to letters of credit. You can attach a purchase order to an existing letter of credit or you can create a letter of credit. If the purchase orders share the same applicant, issuing bank, beneficiary, purchase type, and title pass location, you can apply more than one to the same letter of credit.

To display information specific to errors or letters of credit, or to create a customized view, select the appropriate option from the View menu.

To display monetary amounts in the primary currency of the company or the local currency of the issuing bank, select the appropriate option from the Options > Currency menu.

Assign a Purchase Order to a Letter of Credit by Letter of Credit

Create an Open Letter of Credit

Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Figure 2–1 Letter of Credit Find Window
Note: An open letter of credit does not require the existence of a purchase order. It can be opened to a beneficiary for a monetary amount. You can amend the open letter of credit when it is applied to a purchase order.

1. In the Action field, select **New**.
2. Click **OK**. The Letter of Credit Application Header window opens. The LC Ref ID is filled in automatically.

---

**Figure 2–2  Letter of Credit Application Header Window**

![Figure 2–2 Letter of Credit Application Header Window](image)

3. In the LC Type field, select **Open**.
4. In the Form Type field, select the type of form.
5. In the Currency field, enter the code for the currency of the letter of credit, or click the LOV button and select the currency.
6. In the Country of Sourcing field, enter the code for the country of sourcing, or click the LOV button and select the sourcing country.
7. In the Partners area, select the applicant and beneficiary.
8. In the Banks area, select the banks that are involved with the letter of credit transaction.
9. In the Conditions area, select the conditions that apply to the letter of credit.
10. In the Dates area, enter the various dates if known.
11. In the Amount Type field, select the type of amount.
12. Enter any additional information as necessary.
13. To enter the terms of the letter of credit:
   a. From the Options menu, select Terms. The Letter of Credit Terms window opens.
Create Letters of Credit

**Figure 2–3  Letter of Credit Terms Window**

- In the Title Pass Location field, enter the abbreviation for the type of location, or click the LOV button and select the type. Enter the description of the location in the next field.
- In the Transport To and Lading Port fields, enter the abbreviations, or click the LOV button and select the type.
- In the Purchase Type field, enter the code for the terms of sale, or click the LOV button and select the terms.
- Enter any additional information as necessary.
- Click **OK** to save your changes and close the window.

**Edit a Letter of Credit**

**Navigate:** From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of credit in Worksheet status. The Letter of Credit Application Header window opens.

1. Edit the enabled fields as necessary.
2. To change the status of the letter of credit, select the appropriate status from the Options menu.
3. Click **OK** to save your changes and close the window.
Search for a Letter of Credit

Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Figure 2–4  Letter of Credit Find Window

1. In the Action field, select either View or Edit.
2. Enter additional criteria as desired to make the search more restrictive.
3. Click Search. The letters of credit that match the search criteria appear.
4. Select a task:
5. To perform another search, click Refresh.
6. To display the letter of credit information, select a record and click OK. The Letter of Credit Application Header window opens.
7. Click Close to close the window.

View a Letter of Credit

Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in View mode. The Letter of Credit Application Header window opens.

1. To view the terms, activities, amendments, and required documents that are associated with the letter of credit:
   a. From the Options menu, select the desired option. The details appear in the appropriate window.
   b. Click OK to exit the window.
2. To view the purchase orders that are associated with the letter of credit:
a. Click **Details**. The details appear in the Letter of Credit Application Details window.

b. Click **OK** to close the window.

3. To view the monetary amounts in the currency of the letter of credit or the primary currency of the company, select the appropriate option from the **Options > Currency** menu.

4. Click **OK** to close the window.

**Print a Letter of Credit**

**Navigate:** From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of credit in Approved, Confirmed, or Closed status. The Letter of Credit Application Header window opens.

1. Click **Print**.

2. In the Destination field, select where you want the finished report to be sent. Select **Preview** to view the report online.

3. From the File menu, select Run Report. The report is generated and sent to the destination that you selected.

**Add a Fixed-Format Amendment to a Letter of Credit**

**Navigate:** From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of credit in Confirmed status. The Letter of Credit Application Header window is displayed.

From the Options menu, select Amendments. The Letter of Credit Amendments window opens.

Click **Add Amend**. The Letter of Credit Amendments Fixed Format Application window opens.
1. In the New Value fields, enter the changes as necessary.

2. To remove a required document, enter the ID of the document in the Remove Required Doc field, or click the LOV button and select the document.

   **Note:** Unlike the other changes, the required document information is entered in the Original Value column instead of the New Value column.

3. In the New Comments field, enter information regarding the reason for the amendment.

4. Click **OK** to save your changes and close the window.

**Add an Activity to a Letter of Credit**

**Navigate:** From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of credit in Confirmed status. The Letter of Credit Application Header window is displayed.

From the Options menu, select Activity. The Letter of Credit Activity window opens.
Create Letters of Credit

Figure 2–6 Letter of Credit Activity Window

1. Click **Add**.

2. In the Order Number field, enter the number of the purchase order, or click the LOV button and select the purchase order as necessary.

3. In the Invoice Number field, enter an invoice number as necessary.

4. In the Transaction Number field, enter a transaction number as necessary.

5. In the Transaction Code field, select either Bank Charge or Drawdown.

6. In the Transaction Amount field, enter the monetary amount of the activity.

7. In the Currency field, enter the code for the currency in which the activity is denominated. The exchange rate is filled in automatically.

8. In the Activity Date field, enter the date of the activity, or click the calendar button and select the date.

9. In the Comments field, enter any comments about the activity, or click the comments button and enter the comments as necessary.

10. To adjust the letter of credit amounts, click **Recalculate**.

11. Click **OK** to save your changes and close the window.

Assign a Purchase Order to a Letter of Credit by Letter of Credit


1. In the Applicant field, enter the ID of the applicant, or click the LOV button and select the applicant.
2. In the Issuing Bank field, enter the ID of the bank, or click the LOV button and select the bank.

3. Click **Query Orders**. All approved purchase orders that match the criteria are displayed.

4. To assign a purchase order to an existing letter of credit:
   a. Select the purchase order.
   b. In the LC Ref ID field, enter the reference number of the letter of credit, or click the LOV button and select the letter of credit.

5. To assign a purchase order to a new letter of credit:
   a. From the View menu, select LC Information. Fields specific to letters of credit appear in the table.
   b. Select the purchase order and click **Create New LC**. The reference number of the letter of credit is filled in automatically.
   c. In the Form Type field, select the type of form.
   d. In the Letter of Credit Type field, select the type of letter of credit.
   e. Click **Apply Orders**. The purchase orders are attached to the letters of credit.

6. Click **Close** to save your changes and close the window.

**Assign a Purchase Order to a Letter of Credit by Purchase Order**

**Navigate:** From the main menu, select Ordering > Orders. The Order Selection window opens.

Search for and retrieve a purchase order in Edit mode. Restrict the search to import orders in Worksheet status. The PO Header Maintenance window opens.

From the Options menu, select Letter of Credit. The Order Letter of Credit window opens.
Create Letters of Credit

1. Edit the applicant and beneficiary as necessary.

2. In the **Letter of Credit Reference ID** field, enter the reference number of the letter of credit, or click the **LOV** button and select the letter of credit.

   **Note:** A purchase order is not considered to be attached to a letter of credit until the letter of credit is approved.

3. In the **Merchandise Description** field, enter a description of the goods being purchased.

4. Enter or edit the remaining fields as necessary.

5. Click **OK** to save your changes and close the window.

View Purchase Orders for a Letter of Credit

**Navigate:** From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in View mode. The Letter of Credit Application Header window opens.

Click **Details**. The Letter of Credit Application Details window opens.

1. To view the monetary amounts in the currency of the letter of credit or the primary currency of the company, select the appropriate option from the Options > Currency menu.

2. To view the details of a purchase order:
   
   a. Select a purchase order and click **PO Detail**. The PO Header Maintenance window opens.
   
   b. Click **OK** to close the window.
3. Click **OK** to close the window.

**Delete a Purchase Order from a Letter of Credit**

**Navigate:** From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in Edit mode. The Letter of Credit Application Header window opens.

Click **Details**. The Letter of Credit Application Details window opens.

![Figure 2–8 Letter of Credit Application Details Window](image)

1. Select a purchase order and click **Delete**.
2. When prompted to delete the record, click **Yes**.
3. Click **OK** to save your changes and close the window.

**Delete a Required Document from a Letter of Credit**

**Navigate:** From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in the Edit mode. Restrict the search to letters of credit in either Worksheet status or Confirmed status. The Letter of Credit Application Header window opens.

If the status is Confirmed, select Amendments from the Options menu. The Letter of Credit Amendments window opens.

From the Options menu, select Required Documents. The Required Documents window opens.
Create Letters of Credit

**Figure 2–9 Required Documents Window**

1. Select the document you want to delete.
2. Click **Delete**.
3. When prompted to delete the document record, click **Yes**.
4. Click **OK** to save your changes and close the window.

**Delete an Activity from a Letter of Credit**

**Navigate:** From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of credit in Confirmed status. The Letter of Credit Application Header window opens.

From the Options menu, select Activity. The Letter of Credit Activity window opens.
Create Letters of Credit

Work With Letters of Credit

**Figure 2–10  Letter of Credit Activity Window**

1. Select an activity and click **Delete**.
2. When prompted to delete the record, click **Yes**.
3. Click **OK** to save your changes and close the window.

**Delete an Amendment from a Letter of Credit**

**Navigate:** From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of credit in Confirmed status. The Letter of Credit Application Header window opens.

From the Options menu, select Amendments. The Letter of Credit Amendments window opens.
1. Select an amendment and click **Delete**.

   **Note:** You can delete an amendment in New and Hold status. You can also delete an amendment in Accept status if it has no amendment number.

2. When prompted to delete the record, click **Yes**.
3. Click **OK** to save your changes and close the window.

**Edit the Terms of a Letter of Credit**

**Navigate:** From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of credit in Worksheet status. The Letter of Credit Application Header window is displayed.

From the Options menu, select Terms. The Letter of Credit Terms window opens.
Figure 2–12  Letter of Credit Terms Window

1. Enter and select the terms as necessary.
2. Click OK to save your changes and close the window.

View the Terms of a Letter of Credit

Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in View mode. The Letter of Credit Application Header window opens.

From the Options menu, select Terms. The Letter of Credit Terms window opens.

■ Click OK to close the window.

View Activities Against a Letter of Credit

Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in View mode. Restrict the search to letters of credit in Confirmed or Closed status. The Letter of Credit Application Header window opens.

From the Options menu, select Activity. The Letter of Credit Activity window opens.
1. To view monetary amounts in the currency of the letter of credit, the primary currency of the company, or the currency of the activity, select the appropriate option from the Options > Currency menu.

2. Click OK to close the window.

**Create an Amendment to a Letter of Credit**

**Navigate:** From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of credit in Confirmed status. The Letter of Credit Application Header window is displayed.

From the Options menu, select Amendments. The Letter of Credit Amendments window opens.

**Figure 2–13  Letter of Credit Amendments Window**


2. Add a fixed-format amendment to a letter of credit.

3. Click OK to save any changes and close the window.

4. Select the amendment that you want to generate.

5. In the Status field, select the Accept status.

6. Click Generate. An amendment number is filled in automatically in the Amend No field for each newly-accepted amendment.

7. Click OK to save your changes and close the window.

**Note:** More than one record can be grouped together on one generated amendment. To do this, set the status of all desired records to ‘Accept’. When the Generate button is clicked all records in ‘Accept’ status will have the same amendment number in the Amend No. field.

**View Amendments to a Letter of Credit**

**Navigate:** From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.
Search for and retrieve a letter of credit in View mode. Restrict the search to letters of credit in Confirmed or Closed status. The Letter of Credit Application Header window opens.

From the Options menu, select Amendments. The Letter of Credit Amendments window opens.

1. To view the net effect of an amendment:
   a. Select an amendment and click **Net Effect**. The Letter of Credit Amendments Net Effect window opens.
   b. Click **OK** to close the window.

2. Click **OK** to close the window.

**View the Net Effect of an Amendment**

Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in View mode. Restrict the search to letters of credit in confirmed or closed status. The Letter of Credit Application Header window opens.

From the Options menu, select Amendments. The Letter of Credit Amendments window opens.

Select an amendment and click **Net Effect**. The Letter of Credit Amendments Net Effect window opens.

- Click **OK** to close the window.

**Letter of Credit Activity Window** [lcactive]

The Letter of Credit Activity window allows you to edit and view activities against a letter of credit. You can add the bank charges and drawdowns. A letter of credit activity is added automatically when the issuing bank confirms the letter of credit. An amendment activity is added automatically when a monetary amendment is approved for the letter of credit.

You can edit or view activities for confirmed letters of credit. You can view activities for closed letters of credit.

To display the monetary amounts of an activity in the primary currency of the company, the currency of the letter of credit, or the currency of the activity, select the appropriate option from the Options > Currency menu. You can add or delete an activity only when the currency option is Activity.

- **Add an Activity to a Letter of Credit**
- **Delete an Activity from a Letter of Credit**

**Letter of Credit Amendments - Fixed Format Application Window** [lcamend]

The Letter of Credit Amendments - Fixed Format Application window allows you to change the current values for various parts of a confirmed letter of credit application. These are for amendments that are initiated by the letter of credit group.

- **Add a Fixed-Format Amendment to a Letter of Credit**
Letter of Credit Amendments Window [lcamend]

The Letter of Credit Amendments window allows you to modify a confirmed letter of credit by adding amendments to the letter of credit.

Amendments are created automatically when certain values are changed on a purchase order. Amendments to the purchase order can be written once the letter of credit for that purchase order is in Submit status.

If you are using Trade Management to import costs, it is assumed that all locations must have the same cost value for an item. However, if the cost of items that are being imported DO vary by location, Trade Management will convert the cost values to an identical weighted average cost. If a cost is changed on an order at only one location, an amendment is written with the average cost for all locations.

You can also create amendments to the letter of credit itself. For all new amendments, you can choose which amendments to accept for the letter of credit. After an amendment is changed to Accepted status, it can be transmitted to the bank.

The following changes to a purchase order automatically generate an amendment to the letter of credit:

- Add another order to a confirmed letter of credit
- Add an item to a purchase order
- Delete an item from a purchase order
- Earliest and latest ship dates
- Purchase order cancelled
- Transshipment or partial shipment options
- Unit cost and order quantity
- Required documents (You cannot change the content of the document, only whether it is included.)

Changes to the face of the letter of credit can be made on the Letter of Credit Amendment Fixed Format window. To access the window, click Add Amend.

To display monetary amounts in the primary currency of the company or the currency of the letter of credit, select the appropriate option from the Options > Currency menu.

- Create an Amendment to a Letter of Credit
- Delete an Amendment from a Letter of Credit
- Print Amendments to a Letter of Credit

Letter of Credit Amendments - Net Effect Window [lcamend]

The Letter of Credit Amendments - Net Effect window allows you to view the net effect that a selected amendment, or all amendments that share the same amendment number, has on the letter of credit.

- Create an Amendment to a Letter of Credit
- Delete an Amendment from a Letter of Credit
- Print Amendments to a Letter of Credit
Letter of Credit Application Details Window [lcappdtl]

The Letter of Credit Application Details window allows you to view which purchase orders (short form) or PO/items (long form) are attached to a letter of credit.

To display monetary amounts in the primary currency of the company or the currency of the letter of credit, select the appropriate option from the Options > Currency menu.

- Delete a Purchase Order from a Letter of Credit

Letter of Credit Application Header Window [lcapphdr]

The Letter of Credit Application Header window allows you to create, edit, and view letters of credit.

- Approve a Letter of Credit
- Create an Open Letter of Credit
- Edit a Letter of Credit
- Print a Letter of Credit
- Submit a Letter of Credit for Approval

Letter of Credit Terms Window [lcapphdr]

The Letter of Credit Terms window allows you to edit and view the terms of a letter of credit.

- Edit the Terms of a Letter of Credit

Letter of Credit Find Window [lcfind]

The Letter of Credit Find window allows you to enter search criteria in order to search for letters of credit and view the results.

The default view for the Letter of Credit Find window opens when you open the window for the first time. You can also create a custom view.

- Search for a Letter of Credit
- Send Letter of Credit Amendments
- Send Letter of Credit Applications

Print Amendments to a Letter of Credit

Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of credit in Confirmed or Closed status. The Letter of Credit Application Header window opens.

From the Options menu, select Amendments. The Letter of Credit Amendments window opens.
Create Letters of Credit

1. Click Print. The Runtime Parameter Form opens.

2. In the Destination field, select where you want the finished report to be sent. Select Preview to view the report online.

3. From the File menu, select Run Report. The report is generated and sent to the destination that you selected.

Send Letter of Credit Applications

Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.
Create Letters of Credit

Work With Letters of Credit

Figure 2–16 Letter of Credit Find Window

1. In the Action field, select Download Application.
2. Enter additional criteria as desired to make the search more restrictive.
3. Click Search. The approved letters of credit that match the search criteria appear.
4. Click Send.
5. When prompted to transmit the letter of credit applications, click Yes. The applications will be converted to the SWIFT format and transmitted by a regularly scheduled batch program.

Send Letter of Credit Amendments

Navigate: From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.
1. In the Action field, select Download Amendment.

2. Enter additional criteria as desired to make the search more restrictive.

3. Click Search. The confirmed letters of credit that match the search criteria appear.

4. Click Send.

5. When prompted to transmit the letter of credit amendments, click Yes. The amendments will be converted to the SWIFT format and transmitted by a regularly scheduled batch program.

**Figure 2–17  Letter of Credit Find Window**

---

**Letters of Credit Approval Process**

When a letter of credit is added to the system, it must go through a series of checks before it is accessible in the system. Depending on your user role, you may not be able to move the letter of credit to the next status. A letter of credit may be in any of the following statuses.

<table>
<thead>
<tr>
<th>Status</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Worksheet</td>
<td>The letter of credit has been started, but not completed.</td>
</tr>
<tr>
<td>Submitted</td>
<td>The letter of credit has been completed and is pending review.</td>
</tr>
<tr>
<td>Approved</td>
<td>The letter of credit has been reviewed and has been approved.</td>
</tr>
<tr>
<td>Extracted</td>
<td>The details of the letter of credit were sent to the external entity affected by the letter of credit.</td>
</tr>
<tr>
<td>Confirmed</td>
<td>The letter of credit has been confirmed by the bank and a reference number has been assigned to the letter of credit.</td>
</tr>
<tr>
<td>Closed</td>
<td>The letter of credit is complete.</td>
</tr>
</tbody>
</table>
Submit a Letter of Credit for Approval

**Navigate:** From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of credit in Worksheet status. The Letter of Credit Application Header window opens.

1. From the Options menu, select Submit.
2. When prompted to submit the letter of credit, click Yes.
3. Click OK to save your changes and close the window.

Approve a Letter of Credit

**Navigate:** From the main menu, select Finance > Payments > Letter of Credit. The Letter of Credit Find window opens.

Search for and retrieve a letter of credit in Edit mode. Restrict the search to letters of credit in Submitted status. The Letter of Credit Application Header window opens.

1. From the Options menu, select Approve.
2. When prompted to approve the letter of credit, click Yes.
3. Click OK to save your changes and close the window.
The movement of goods from origin country to final destination can be tracked through the transportation module.

The following information must be set up for the transportation module:

- Freight types
- Freight sizes
- Standard carrier alpha codes

For more information, see:

- Add a Freight Type
- Add a Freight Size
- Add a Standard Carrier Alpha Code (SCAC)
- Maintain Freight Sizes
- Maintain Freight Types
- Maintain Standard Carrier Alpha Codes (SCAC)

**Set Up Transportation**

The following sections describe the features associated with the transportation module.

**Add a Freight Size**

*Navigate:* From the main menu, select Control > Setup > Freight Size Maintenance > Edit. The Freight Size window opens.
**Set Up Transportation**

---

### Figure 3–1  Freight Size Window

![Figure 3–1  Freight Size Window](image)

1. Click **Add**. The next available line is enabled.
2. In the Freight Size field, enter the ID of the freight size.
3. In the Freight Size Description field, enter a description of the freight size.
4. Click **OK** to save your changes and close the window.

---

**Add a Freight Type**

**Navigate:** From the main menu, select Control > Setup > Freight Type Maintenance > Edit. The Freight Type window opens.
Figure 3–2  Freight Type Window

1. Click **Add**. The next available line is enabled.
2. In the Freight Type field, enter the ID of the freight type.
3. In the Description field, enter a description of the freight type.
4. Click **OK** to save your changes and close the window.

**Add a Standard Carrier Alpha Code (SCAC)**

**Navigate:** From the main menu, select Control > Setup > SCAC Maintenance > Edit. The SCAC Maintenance window opens.
Set Up Transportation

Figure 3–3 SCAC Maintenance Window

1. Click Add. The next available line is enabled.
2. In the SCAC Code field, enter the standard carrier alpha code.
3. In the SCAC Code Description field, enter a description of the SCAC code.
4. Click OK to save your changes and close the window.

Maintain Freight Sizes

**Edit a Freight Size**
1. Edit the description as necessary.
2. Click **OK** to save your changes and close the window.

**Delete a Freight Size**
1. Select a freight size and click **Delete**.
2. When prompted to delete the record, click **Yes**.
3. Click **OK** to save your changes and close the window.

**Maintain Freight Types**
*Navigate:* From the main menu, select Control > Setup > Freight Type Maintenance > Edit. The Freight Type window opens.
Edit a Freight Type
1. Edit the description as necessary.
2. Click OK to save your changes and close the window.

Delete a Freight Type
1. Select a freight type and click Delete.
2. When prompted to delete the record, click Yes.
3. Click OK to save your changes and close the window.

Maintain Standard Carrier Alpha Codes (SCAC)

Navigate: From the main menu, select Control > Setup > SCAC Maintenance > Edit. The SCAC Maintenance window opens.
Edit an SCAC
1. Edit the description as necessary.
2. Click OK to save your changes and close the window.

Delete an SCAC
1. Select a SCAC code and click Delete.
2. When prompted to delete the record, click Yes.
3. Click OK to save your changes and close the window.

Maintain Transportation
The movement of goods from origin country to final destination can be tracked through the transportation module.

You can track the following information in the transportation module:
- Shipments
- Countries and ports
- Departure, arrival, and delivery dates
- Commercial invoices
- Freight sizes, SCAC codes, and freight types
- Measurements, weights, and quantities
- Deliveries to final destinations
- Packing methods
- Licenses and visas
- Claims against trading partners
- Missing documents
- Timelines
- Members of an item family

A transportation upload batch program converts data received from trading partners into a standard Oracle Retail file format. As additional information is acquired, it can be entered manually. When a transportation record is complete, you can finalize the record. Finalized transportation records are used to automatically create customs entries. The goods can then be tracked as they move through customs.

- Create a Transportation Record
- Add a Child or Diff to a Transportation Record
- Add a Claim to a Transportation Record
- Add a Delivery to a Transportation Record
- Add a License or Visa to a Transportation Record
- Add a Missing Document to a Transportation Record
- Add Packing Information to a Transportation Record
- Maintain Child or Diff Items for a Transportation Record
- Maintain Claims for a Transportation Record
- Maintain Deliveries for a Transportation Record
- Maintain Licenses or Visas for a Transportation Record
- Maintain Missing Documents for a Transportation Record
- Maintain Packing Information for a Transportation Record
- Edit a Transportation Record
- Edit Commercial Invoice Information for a Transportation Record
- Edit Dates for a Transportation Record
- Edit Freight Information for a Transportation Record
- Finalize Transportation Records
- Search for a Transportation Record

**Create a Transportation Record**

**Navigate:** From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.

In the Action field, select New. Click **OK**. The Transportation window opens.
1. Provide as much information in the enabled fields as you have available.

   **Note:** The Candidate Ind check box can only be selected for Items that have an approved HTS code.

2. Click OK to save your changes and close the window.

### Add a Child or Diff to a Transportation Record

**Navigate:** From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.

Search for and retrieve a transportation record in Edit mode. The Transportation window opens.

From the Options menu, select Child/Diffs. The Transportation Item window opens.

   **Note:** The Child/Diffs option is available when the item on a transportation record is an item parent.

1. Click Add.
2. In the Item field, enter the number of the item, or click the LOV button and select the item.
3. In the Quantity field, enter the number of units.
4. In the UOM field, enter the code for the unit of measure, or click the LOV button and select the unit of measure.
5. Click OK to save your changes and close the window.
Add a Claim to a Transportation Record

**Navigate:** From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.

Search for and retrieve a transportation record in Edit mode. The Transportation window opens.

From the Options menu, select Claims. The Transportation Claims window opens.

**Figure 3–8  Transportation Claims Window**

1. Click **Add**.
2. In the Claim ID field, enter the number of the claim.
3. In the From Carton and To Carton fields, enter the ID of the first and last carton in the series of cartons.
4. In the Claim Date field, enter the date of the claim, or click the calendar button and select the date.
5. In the Item Qty field, enter the number of units included on the claim.
6. In the Qty UOM field, enter the code for the unit of measure, or click the LOV button and select the unit of measure.
7. In the Claim Against Type field, select the type of partner against whom the claim is made.
8. In the Claim Against ID field, enter the ID of the partner, or click the LOV button and select the partner.
9. In the Claim Amount field, enter the monetary amount of the claim.
10. To enter the type of discrepancy or damage and any comments:
    a. Select Custom from the View menu. The Customize toolbar opens.
    b. Click the **Add** button.
c. Clear the check box next to a couple of fields and select the check boxes for the Discrepancy Type, Damage Code, and Comments fields.
d. Click OK. The selected fields appear.
e. Enter the information in the Discrepancy Type, Damage Code, and Comments fields as necessary.

11. Click OK to save your changes and close the window.

Add a Delivery to a Transportation Record

Navigate: From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.

Search for and retrieve a transportation record in Edit mode. The Transportation window opens.

From the Options menu, select Delivery. The Transportation Delivery window opens.

**Figure 3–9 Transportation Delivery Window**

1. Click Add.
2. In the Delivery Location Type field, select the type of location.
3. In the Location field, enter the ID of the location, or click the LOV button and select the location.
4. In the Estimated Delivery Date field, enter the date, or click the calendar button and select the date.
5. Enter as much additional information as you have available.
6. Click OK to save your changes and close the window.

Add a License or Visa to a Transportation Record

Navigate: From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.

Search for and retrieve a transportation record in Edit mode. The Transportation window opens.
From the Options menu, select License/Visa. The Transportation License/Visa window opens.

**Figure 3–10  Transportation License/Visa Window**

1. Click Add.

2. In the Import Country field, enter the code for the import country, or click the LOV button and select the import country.

3. In the Lic/Visa Type field, select the type of document.

4. In the License/Visa field, enter the description of the license or visa.

5. In the Lic/Visa Qty field, enter the number of units affected by the license or visa.

6. In the Lic/Visa Qty UOM field, enter the code for the unit of measure, or click the LOV button and select the unit of measure.

7. Enter as much additional information as you have available.

8. To enter the ID of the license or visa holder and any comments:
   a. Select Custom from the View menu. The Customize toolbar opens.
   b. Click the add button.
   c. In order to make room for the Holder ID and Comments fields, clear the check boxes next to fields that you don’t need to display. Then select the check boxes next to the Holder ID and Comments fields.
   d. Click OK. The selected fields appear.
   e. Enter the information in the Holder ID and Comments fields as necessary.

9. Click OK to save your changes and close the window.

**Add a Missing Document to a Transportation Record**

**Navigate:** From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.
Search for and retrieve a transportation record in Edit mode. The Transportation window opens.

From the Options menu, select Missing Documents. The Missing Documents window opens.

**Figure 3–11  Missing Documents Window**

1. Click **Add**.
2. In the Document ID field, enter the ID of the document, or click the **LOV** button and select the document.
3. In the Received Date field, enter the date received if applicable, or click the calendar button and select the date.
4. In the Comments field, enter a comment as necessary, or click the comments button and enter the comment.
5. Click **OK** to save your changes and close the window.

**Add Packing Information to a Transportation Record**

Navigate: From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.

Search for and retrieve a transportation record in Edit mode. The Transportation window opens.

From the Options menu, select Packing. The Transportation Packing window opens.
1. Click Add.
2. In the From Carton and To Carton fields, enter the ID of the first and last carton in a series of cartons.
3. In the Load Position field, select the position of the load in the series of containers.
4. Enter as much additional information as you have available, including the location of a sample carton.
5. To enter shipped quantities:
   a. Select Quantity from the View menu. Several quantity and UOM fields appear.
   b. Enter the information that you have available.
6. To enter received quantities:
   a. Select Received Quantity from the View menu. Several received quantity and UOM fields appear.
   b. Enter the information that you have available.
7. Click OK to save your changes and close the window.

View Licenses and Visas for a Transportation Record

Navigate: From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.

Search for and retrieve a transportation record in View mode. The Transportation window opens.

From the Options menu, select License/Visa. The Transportation License/Visa window opens.

1. To view the ID of the license or visa holder and any comments:
   a. Select Custom from the View menu. The Customize toolbar opens.
   b. Click the Add button.
c. In order to make room for the Holder ID and Comments fields, clear the check boxes next to fields that you don’t need to display. Then select the check boxes next to the Holder ID and Comments fields.

d. Click OK. The selected fields appear.

2. Click OK to close the window.

Maintain Child or Diff Items for a Transportation Record

Navigate: From the main menu, select Inventory > Transportation > PO-Level Maintenance > New. The PO-Level Transportation window opens.

1. In the Order No. field, enter the purchase order number, or click the LOV button and select a purchase order.

2. In the Vessel ID field, enter the ID of the vessel the items are arriving on, or click the LOV button and select the vessel ID.

3. In the Voyage Flt ID field, enter the ID of the vessel's voyage, or click the LOV button and select the Voyage Flt ID.

4. In the Estimated Depart Date field, enter the date the vessel left the point of origin, or click the calendar button and select a date.

5. In the Item Default Level field, select Above the transaction level. Items above the transaction level appear.

6. To default items at the child/diff level, select the Default Child/Diff Values check box.

7. Click Query Details. Items that match the criteria appear in the detail area.

8. Click Child/Diff. The Transportation Item window opens.

9. In the Item field, enter the number of the item, or click the LOV button and select the item.

10. In the Quantity field, enter the number of units.

11. In the UOM field, enter the code for the unit of measure, or click the LOV button and select the unit of measure.

12. Click OK to save your changes and close the window.

Edit a Child or Diff Item for a Transportation Record

1. Edit the Quantity and UOM fields as necessary.

2. Click OK to save your changes and close the window.

Delete a Child or Diff Item for a Transportation Record

1. Select an item and click Delete. You are prompted to delete the record.

2. Click Yes.

3. Click OK to save your changes and close the window.

Maintain Claims for a Transportation Record

Navigate: From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.
Search for and retrieve a transportation record in Edit mode. The Transportation window opens.

From the Options menu, select Claims. The Transportation Claims window opens.

**Figure 3–13  Transportation Claims Window**

![Transportation Claims Window](image)

**Edit a Claim for a Transportation Record**
1. Edit the enabled fields as necessary.
2. To edit the type of discrepancy or damage and any comments:
   a. Select Custom from the View menu. The Customize toolbar opens.
   b. Click the add button.
   c. Clear the check box next to a couple of fields and select the check boxes for the Discrepancy Type, Damage Code, and Comments fields.
   d. Click OK. The selected fields appear.
   e. Edit the information in the Discrepancy Type, Damage Code, and Comments fields as necessary.
3. Click OK to save your changes and close the window.

**Delete a Claim for a Transportation Record**
1. Select a claim and click Delete.
2. When prompted to delete the record, click Yes.
3. Click OK to save your changes and close the window.

**Maintain Deliveries for a Transportation Record**

**Navigate:** From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.

Search for and retrieve a transportation record in Edit mode. The Transportation window opens.

From the Options menu, select Delivery. The Transportation Delivery window opens.
Edit a Delivery for a Transportation Record
1. Edit the enabled fields as necessary.
2. Click OK to save your changes and close the window.

Delete a Delivery for a Transportation Record
1. Select a delivery and click Delete.
2. When prompted to delete the record, click Yes.
3. Click OK to save your changes and close the window.

Maintain Licenses or Visas for a Transportation Record

Navigate: From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.

Search for and retrieve a transportation record in Edit mode. The Transportation window opens.

From the Options menu, select License/Visa. The Transportation License/Visa window opens.

Edit a License or Visa for a Transportation Record
1. Edit the enabled fields as necessary.
2. Click OK to save your changes and close the window.

Delete a License or Visa for a Transportation Record
1. Select a license or visa and click Delete.
2. When prompted to delete the record, click Yes.
3. Click OK to save your changes and close the window.
Maintain Missing Documents for a Transportation Record

**Navigate:** From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.

Search for and retrieve a transportation record in Edit mode. The Transportation window opens.

From the Options menu, select Missing Documents. The Missing Documents window opens.

![Figure 3–16 Missing Documents Window](image)

**Edit a Missing Document for a Transportation Record**
1. Edit the enabled fields as necessary.
2. Click **OK** to save your changes and close the window.

**Delete a Missing Document for a Transportation Record**
1. Select a document and click **Delete**.
2. When prompted to delete the record, click **Yes**.
3. Click **OK** to save your changes and close the window.

Maintain Packing Information for a Transportation Record

**Navigate:** From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.

Search for and retrieve a transportation record in Edit mode. The Transportation window opens.

From the Options menu, select Packing. The Transportation Packing window opens.

![Figure 3–17 Transportation Packing Window](image)

**Edit Packing Information for a Transportation Record**
1. Edit the enabled fields as necessary.
2. To edit shipped quantities:
   a. Select Quantity from the View menu. Several quantity and UOM fields appear.
   b. Edit the enabled fields as necessary.
3. To edit received quantities:
a. Select Received Quantity from the View menu. Several received quantity and UOM fields appear.

b. Edit the enabled fields as necessary.

4. Click OK to save your changes and close the window.

**Delete Packing Information for a Transportation Record**

1. Select a packing record and click Delete.
2. When prompted to delete the record, click Yes.
3. Click OK to save your changes and close the window.

**Edit a Transportation Record**

**Navigate:** From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.

Search for and retrieve a transportation record in Edit mode. The Transportation window opens.

1. Edit the enabled fields as necessary.
2. If the record is complete and ready for finalization, select the Candidate Ind check box.

**Note:** The Candidate Ind check box can only be selected for Items that have an approved HTS code.

3. Click OK to save your changes and close the window.

**Edit Commercial Invoice Information for a Transportation Record**

**Navigate:** From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.

Search for and retrieve a transportation record in Edit mode. The Transportation window opens.

Click Invoice. The Commercial Invoice window opens.
1. In the Currency Code field, enter the code for the invoice currency, or click the LOV button and select the currency.

2. If the invoice currency differs from the primary currency, enter the exchange rate in the Exchange Rate field, or click the LOV button and select the exchange rate.

3. In the Invoice Date field, enter the date of the invoice, or click the calendar button and select the date.

4. In the Invoice Amount field, enter the amount on the invoice for the item.

5. Click OK to save your changes and close the window.

Edit Dates for a Transportation Record

Navigate: From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.

Search for and retrieve a transportation record in Edit mode. The Transportation window opens.

Click Dates. The Transportation Dates window opens.

1. Enter the dates that are known, or click the calendar buttons and select the dates.

2. Click OK to save your changes and close the window.

Edit Freight Information for a Transportation Record

Navigate: From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.

Search for and retrieve a transportation record in Edit mode. The Transportation window opens.

Click Freight. The Freight window opens.
**Figure 3–19  Freight Window**

1. Enter the freight information that is known.
2. Click **OK** to save your changes and close the window.

**Search for a Transportation Record**

**Navigate:** From the main menu, select Inventory > Transportation > Maintenance. The Transportation Selection window opens.

1. In the Action field, select either View or Edit.
2. Enter additional criteria as desired to make the search more restrictive.
3. Click **Search**. The Transportation Selection window displays the transportation records that match the search criteria.
4. Select a task:
   - To perform another search, click **Refresh**.
   - To display the details of a transportation record, select a record and click **OK**. The Transportation window opens.
5. Click **Close** to close the window.

**Finalize Transportation Records**

**Navigate:** From the main menu, select Inventory > Transportation > Finalize. Transportation Finalize window opens.
Figure 3–20  Transportation Finalize Window

Note: A transportation record must be marked as a Candidate before it can be finalized.

1. Enter the criteria for the transportation record to be finalized.

   Note: If you leave all fields empty and click Finalize, all transportation records marked as candidates are finalized.

   a. In the Vessel ID field, enter the ID of the vessel, or click the LOV button and select the vessel.
   b. In the Voyage Flt ID field, enter the voyage or flight number, or click the LOV button and select the voyage or flight number.
   c. In the Est Depart Date field, enter the estimated departure date, or click the LOV button and select the date.

2. Enter the customs entry values that you want to apply to the record.

   a. In the Entry No field, enter the entry number assigned by the Customs agency.
   b. In the Import Country field, enter the ID of the import country, or click the LOV button and select the import country.
   c. In the Broker ID field, enter the ID of the broker, or click the LOV button and select the broker.
   d. In the Currency Code field, enter the code for the currency of the import country, or click the LOV button and select the currency.

3. Click Finalize. The transportation records that match the criteria are copied to the Customs Entry module. The status of the transportation records is automatically changed to Finalized.
The movement of goods through customs in the import country can be tracked through the customs entry module.

You can track the following information in the customs entry module:

- Forms
- Protests
- Timelines
- Shipments, orders, and items
- Departure, arrival, export, and import dates
- Missing documents
- Bills of lading and containers
- Charges and assessments
- Licenses and visas

A customs entry batch program transmits data to brokers so they can prepare the necessary documentation. When you finalize transportation records in the transportation module, the customs entries are created automatically. As additional information is acquired, it can be entered manually.

When the charges and assessments are complete, you can choose to allocate the costs to the actual landed cost module. When the customs entry is complete, you can confirm the record. If you have access to the Oracle Retail Invoice Matching product, non-merchandise invoices are created automatically from confirmed customs entries.

- Create a Customs Entry
- Add a Form to a Customs Entry
- Add a License or Visa to a Customs Entry
- Add a Missing Document to a Customs Entry
- Add a Protest to a Customs Entry
- Add a Shipment to a Customs Entry
- Add an Item to a Customs Entry
- Add Charges to a Customs Entry
- Allocate Assessments to ALC
- Confirm a Customs Entry
Maintain Customs Entry

The following sections describe the features associated with the customs entry module.

Create a Customs Entry

**Navigate:** From the main menu, select **Inventory > Customs Entry.** The Customs Entry Search window opens.

In the Action field, select New. Click **OK.** The Customs Entry Header window opens.

**Figure 4–1 Customs Entry Header Window**

![Customs Entry Header Window](image)

**Note:** When transportation records are finalized in the transportation module, the customs entries are created automatically. However, an entry can also be created manually.

1. Provide any available information in the enabled fields.
2. Click **OK** to save your changes and close the window.

View a Customs Entry

**Navigate:** From the main menu, select **Inventory > Customs Entry.** The Customs Entry Search window opens.
Search for and retrieve a customs entry in View mode. The Customs Entry Header window opens.
- Click OK to close the window.

Add a Form to a Customs Entry

Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry Search window opens.

Search for and retrieve a customs entry in Edit mode. The Customs Entry Header window opens.

From the Options menu, select Forms. The Customs Entry Forms window opens.

Figure 4–2 Customs Entry Forms Window

1. Click Add. The next available line is enabled.
2. In the Form Type field, select the type of form.
3. In the OGA field, enter the ID of the other government agency, or click the LOV button and select the other government agency.
4. In the Form Issue field, enter the issue raised by the government agency, or click the comment button and enter the issue in the Form Issue window.
5. In the Notice Date, Due Date, and Responded Date fields, enter the appropriate dates, or click the calendar buttons and select the dates.
6. Click OK to save your changes and close the window.

View Forms for a Customs Entry

Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry Search window opens.

Search for and retrieve a customs entry in View mode. The Customs Entry Header window opens.

From the Options menu, select Forms. The Customs Entry Forms window opens.
- Click OK to close the window.

View Charges for a Customs Entry

Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry Search window opens.

Search for and retrieve a customs entry in View mode. The Customs Entry Header window opens.

Click Shipment. The Customs Entry Shipment window opens.
Select a shipment and click Order/Item. The Customs Entry Items window opens.
Select an order/item combination and click Charges. The Customs Entry Charges window opens.
■ Click OK to close the window.

**View Licenses and Visas for a Customs Entry**

Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry Search window opens.
Search for and retrieve a customs entry in View mode. The Customs Entry Header window opens.
Click Shipment. The Customs Entry Shipment window opens.
Select a shipment and click Order/Item. The Customs Entry Items window opens.
Select an order/item combination and click License/Visa. The Customs Entry License/Visa window opens.
■ Click OK to close the window.

**View Protests for a Customs Entry**

Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry Search window opens.
Search for and retrieve a customs entry in View mode. The Customs Entry Header window opens.
From the Options menu, select Protests. The Customs Entry Protest window opens.
■ Click OK to close the window.

**Add a License or Visa to a Customs Entry**

Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry Search window opens.
Search for and retrieve a customs entry in Edit mode. The Customs Entry Header window opens.
Click Shipment. The Customs Entry Shipment window opens.
Select a shipment and click Order/Item. The Customs Entry Items window opens.
Select an order/item combination and click License/Visa. The Customs Entry License/Visa window opens.
1. Click Add. The next available line is enabled.
2. In the License/Visa Type field, select the type of document.
3. In the License/Visa field, enter the ID of the license or visa.
4. In the Holder ID field, enter the ID of the person or organization that holds the license or visa.
5. In the Quota Category field, enter the ID of the quota category, or click the LOV button and select the quota category.
6. In the License/Visa Qty field, enter the number of units included on the license or visa.
7. In the next field, enter the code for the unit of measure, or click the LOV button and select the unit of measure.

8. In the Net Wt field, enter the net weight.

9. In the next field, enter the code for the unit of measure, or click the LOV button and select the unit of measure.

10. In the Comments field, enter a comment as necessary, or click the comments button and enter the comment in the Comments window.

11. Click Apply. The license or visa is added to the customs entry details.

12. Click OK to save your changes and close the window.

Add a Missing Document to a Customs Entry

Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry Search window opens.

Search for and retrieve a customs entry in Edit mode. The Customs Entry Header window opens.

Click Shipment. The Customs Entry Shipment window opens.

Select a shipment and click Order/Item. The Customs Entry Items window opens.

Select an order/item combination, then select Missing Documents from the Options menu. The Missing Documents window opens.

Figure 4–3 Missing Documents Window

1. Click Add. The next available line is enabled.

2. In the Document ID field, enter the ID of the missing document, or click the LOV button and select the document.

3. In the Received Date field, enter the date received if applicable, or click the LOV button and select the date.

4. In the Comments field, enter a comment as necessary, or click the comments button and enter the comment.

5. Click OK to save your changes and close the window.

Add a Protest to a Customs Entry

Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry Search window opens.

Search for and retrieve a customs entry in Edit mode. The Customs Entry Header window opens.

From the Options menu, select Protests. The Customs Entry Protest window opens.
Figure 4–4  Customs Entry Protest Window

1. Click Add. The next available line is enabled.
2. In the Protest No field, enter the number of the protest.
3. In the Protest Code field, enter the code for the protest, or click the LOV button and select the protest.
4. In the Protest Date field, enter the date of the protest, or click the calendar button and select the date.
5. In the Comments field, enter a comment as necessary. For an extended comment, click the comments button and enter the comment in the Comments window.
6. Click OK to save your changes and close the window.

Add a Shipment to a Customs Entry

Navigate: From the main menu, select Inventory > Customs Entry. The Customs Entry Search window opens.

Search for and retrieve a customs entry in Edit mode. The Customs Entry Header window opens.

Click Shipment. The Customs Entry Shipment window opens.

Figure 4–5  Customs Entry Shipment Window

1. Click Add. The next available line is enabled.
2. In the Vessel field, enter the ID of the vessel, or click the LOV button and select the vessel.

3. In the Voyage/Flt field, enter the voyage or flight number, or click the LOV button and select the voyage or flight.

4. In the Est Depart Date field, enter the estimated departure date of the shipment, or click the LOV button and select the estimated departure date.

5. Enter any additional information that is available.

6. Click **Apply**. The shipment details are added to the table.

7. Click **OK** to save your changes and close the window.

### Add an Item to a Customs Entry

**Navigate:** From the main menu, select **Inventory > Customs Entry**. The Customs Entry Search window opens.

Search for and retrieve a customs entry in Edit mode. The Customs Entry Header window opens.

Click **Shipment**. The Customs Entry Shipment window opens.

Select a shipment and click **Order/Item**. The Customs Entry Items window opens.

1. Click **Add**. The next available line is enabled.

2. In the Order No field, enter the number of the purchase order, or click the LOV button and select the purchase order.

3. In the Item field, enter the item number of the item, or enter a partial description and click the LOV button to select an item.

4. In the Invoice ID field, enter the number of the invoice, or click the LOV button and select the invoice.

5. In the Tariff Treatment field, enter the code for the tariff treatment, or click the LOV button and select the tariff treatment.

6. Provide any available information in the enabled fields.

7. Click **Apply**. The purchase order and item information is added to the details.

8. Click **OK** to save your changes and close the window.

### Add Charges to a Customs Entry

**Navigate:** From the main menu, select **Inventory > Customs Entry**. The Customs Entry Search window opens.

Search for and retrieve a customs entry in Edit mode. The Customs Entry Header window opens.

Click **Shipment**. The Customs Entry Shipment window opens.

Select a shipment and click **Order/Item**. The Customs Entry Items window opens.

Select an order/item combination and click **Charges**. The Customs Entry Charges window opens.

1. Click **Add**. The next available line is enabled.

2. In the Apply Method field, select:
There are several assessment types that can be added to the customs entry details. These include:

- **Single Assessment**: To add one cost component, enter the code for the cost component in the Component field, or click the LOV button and select the cost component.

- **All HTS Components**: To add all cost components that are associated with an HTS classification, enter the number of the HTS classification, or click the LOV button and select the HTS classification.

3. Enter the rate, unit of measure, value, and computation value basis as necessary.
4. Click **Apply**. The assessments are added to the customs entry details.
5. Click **OK** to save your changes and close the window.

### Allocate Assessments to ALC

**Navigate**: From the main menu, select **Inventory > Customs Entry**. The Customs Entry Search window opens.

Search for and retrieve a customs entry in Edit mode. The Customs Entry Header window opens.

**Figure 4–6 Customs Entry Header Window**

1. Click **Allocate ALC**. The costs are allocated to the actual landed costs module.
2. Click **OK** to save your changes and close the window.

### Confirm a Customs Entry

**Navigate**: From the main menu, select **Inventory > Customs Entry**. The Customs Entry Search window opens.

Search for and retrieve a customs entry in Edit mode. The Customs Entry Header window opens.

**Figure 4–7 Customs Entry Header Window**

**Note**: If you have access to Oracle Retail Invoice Matching, a non-merchandise invoice for duty is created in Approved status after you confirm a customs entry.
1. In the CE Ref Status field, select Confirmed.
2. Click OK to save your changes and close the window.
As commercial invoices are received from trading partners and suppliers, they can be recorded in the obligations module. The expenses can be recorded at a variety of levels. The levels are:

**Trans Container**
Applies to a unique shipment and container combination.

**Trans Container PO**
Applies to a unique shipment, container and purchase order combination.

**Trans Container PO/Item**
Applies to a unique shipment, container, purchase order, and item combination.

**Trans BL/AWB**
Applies to a unique shipment and bill of lading or air waybill combination.

**Trans BL/AWB PO**
Applies to a unique shipment, bill of lading or air waybill and purchase order combination.

**Trans BL/AWB PO/Item**
Applies to a unique shipment, bill of lading or air waybill, purchase order, and item combination.

**Trans Vessel/Voyage/ETD**
Applies to a unique shipment.

**Trans Vessel/Voyage/ETD PO**
Applies to a unique shipment and purchase order combination.

**Trans Vessel/Voyage/ETD PO/Item**
Applies to a unique shipment, purchase order, and item combination.

**Purchase Order Header**
Applies to a unique purchase order.

**Purchase Order/Item**
Applies to a unique purchase order and item combination.

**PO Trans Vessel/Voyage/ETD**
Applies to all transportation records associated with a unique purchase order.

**Customs Entry Header**
Applies to a unique customs entry.
Create an Obligation

ASN Shipment
Applies to a ASN.

ASN Purchase Order
Applies to a unique ASN and purchase order combination.

ASN Container
Applies to a unique ASN and carton combination.

Each shipment is designated by a unique combination of vessel, voyage, and estimated departure date. For obligations at the purchase order header and purchase order/item level, you can allocate costs to one or more locations.

When the obligation is complete, you can approve the costs. The costs are transmitted to the actual landed cost module. If you have access to the Oracle Retail Invoice Matching product, non-merchandise invoices are created automatically from approved obligations.

- Create an Obligation
- Approve an Obligation
- Search for an Obligation
- Edit an Obligation

Create an Obligation

Navigate: From the main menu, select Finance > Obligation Maintenance. The Obligation Search window opens.

Figure 5–1  Obligation Search Window

1. In the Action field, select New.
2. In the Obligation Level field, select the appropriate level.
3. Click OK. The Obligation Maintenance window opens.
4. In the variable fields, enter the appropriate ID, or click the LOV button and select the variable.

**Note:** Depending on the obligation level, the following fields are enabled: BL/AWB, Container, Entry No, Order No, Item, Vessel, Voyage/Flight, Est Depart Date.

---

**Enter Vendor Information**

1. Select either the Partner or Supplier option.
2. If you select Partner, select the type of partner in the Partner Type field.
3. In the Partner or Supplier field, enter the ID of the vendor, or click the LOV button and select the vendor.
4. To enter basic invoice information, enter the invoice number, invoice date, method of payment, amount paid, payment date, check authorization number, currency code, exchange rate, and comments in the appropriate fields.

**Enter the Cost Components**

1. Click Add Details.
2. In the Component field, enter the code for the component, or click the LOV button and select the component.
3. In the Allocation Type field, select the appropriate option.
4. If you select Amount in the Allocation Type field, enter the quantity, unit of measure, and amount in the appropriate fields.
   
   If you select Unit of Measure in the Allocation Type field, enter the allocation basis, rate, per count, unit of measure, quantity, and amount in the appropriate fields.
5. Select the In ALC check box next to each cost component that you want to include in actual landed cost calculations.
Allocate a Cost Component to a Location

**Note:** Costs can be allocated to locations if the obligation is entered at the purchase order header or purchase order/item level.

1. Select a cost component and click **Locations**. The Locations Maintenance window opens.

   **Figure 5–3  Locations Maintenance Window**

2. In the Location Type field, select the type of location.
3. In the Location field, enter the ID of the location, or click the LOV button and select the location.
4. In the Quantity field, enter the number of units that were received at the location.
5. In the Amount field, enter the cost allocated to the location.
6. Click **OK** to save your changes and close the window.

**Review and complete the obligation**

Click **OK** to save your changes and close the window.

**Approve an Obligation**

**Navigate:** From the main menu, select **Finance > Obligation Maintenance**. The Obligation Search window opens.

Search for and retrieve an obligation in Edit mode. The details appear in the Obligation Maintenance window.
Figure 5–4  Obligation Maintenance Window

1. In the Obligation Status field, select **Approved**. The costs are allocated to the actual landed cost module.

   **Note:** If you have access to Oracle Retail Invoice Matching, a non-merchandise invoice is written in approved status after you approve an obligation. Subsequently, the approved costs are posted to financials.

2. Click **OK** to close the window.

Search for an Obligation

**Navigate:** From the main menu, select **Finance > Obligation Maintenance**. The Obligation Search window opens.

Figure 5–5  Obligation Search Window

1. In the Action field, select either **Edit** or **View**.

2. In the Obligation Level field, select the appropriate level.
Note: Depending on the obligation level, the following fields are available:

- BL/AWB
- Container
- Entry No
- Order No
- Item
- Vessel
- Voyage/Flight
- Estimated Depart Date
- ASN
- Carton

3. Enter additional criteria as desired to make the search more restrictive.

4. Click Search. The Obligation Search window displays the obligations that match the search criteria.

5. Select a task:
   - To perform another search, click Refresh.
   - To display the details of an obligation, select a record and click OK. The Obligation Maintenance window opens.

**Figure 5–6  Obligation Maintenance Window**

6. Click Close to close the window.

**View an Obligation**

Navigate: From the main menu, select Finance > Obligation Maintenance. The Obligation Search window opens.

Search for and retrieve an obligation in View mode. The Obligation Maintenance window opens.
1. To view the allocation of a cost component to a location:

   **Note:** Allocations to locations can be viewed for obligations at the purchase order header or purchase order/item level.

   a. Select a cost component and click Locations. The locations appear in the Locations Maintenance window.

   b. Click OK to close the window

2. Click OK to close the window

**Edit an Obligation**

**Navigate:** From the main menu, select **Finance > Obligation Maintenance**. The Obligation Search window opens.

Search for and retrieve an obligation in **Edit** mode. The Obligation Maintenance window opens.

   **Note:** Allocations to locations can be edited for obligations at the purchase order header or purchase order/item level.

1. Edit the enabled fields as necessary.

2. To edit the allocation of a cost component to a location:

   a. Select a cost component and click Locations. The Locations Maintenance window opens.
b. To add a location, click **Add**. Next enter the details on the next available line.

c. To delete a location, select the location and click **Delete**. When prompted to delete the location, click **Yes**.

d. Click **OK** to close the window.

3. To reallocate the edited costs, click **Reallocate**.

4. Click **OK** to save your changes and close the window.

---

**Delete an Obligation**

**Navigate**: From the main menu, select **Finance > Obligation Maintenance**. The Obligation Search window opens.

Search for and retrieve an obligation in Edit mode. The Obligation Maintenance window opens.
1. Click **Delete**.
2. When prompted to delete the record, click **Yes**.
3. Click **OK** to save your changes and close the window.
The actual landed cost module provides a view of the expenses and assessments that are accumulated as goods move from origin country, through customs, to their final destination. Estimated and actual landed costs are summarized for analysis.

The amounts can be viewed at the entry, shipment, purchase order level or at the purchase order/item level. After analysis, you can finalize the actual landed costs. As a result the stock ledger and open to buy are updated. You also have the option to update weighted average costs.

- Finalize Actual Landed Costs by Purchase Order
- Search for Actual Landed Costs at the Purchase Order/Item Level
- Search for Actual Landed Costs by Purchase Order

**Finalize Actual Landed Costs by Purchase Order**

*Navigate:* From the main menu, select **Finance > ALC Order Finalize**. The ALC Order Find window opens.

Search for and retrieve an actual landed cost record in Edit mode. The ALC Order Finalize window opens.

*Figure 6–1  ALC Order Finalize Window*
1. Select the record that you want to finalize.

2. In the Method of Finalization field, select how you want to record the actual landed costs.

3. In the Comments field, enter a comment as necessary, or click the comments button and enter a comment.

4. Click OK to save your changes and close the window.

View Actual Landed Costs by Purchase Order

Navigate: From the main menu, select Finance > ALC Order Finalize. The ALC Order Find window opens.

Search for and retrieve an actual landed cost record in View mode. The ALC Order Finalize window opens.

1. Select a record and click ALC Detail. The ALC Selection window opens. The purchase order number is filled in automatically.

2. Click Search.

3. Select a record and click OK. The details appear in the Actual Landed Cost Header window.

4. To view details by obligation, select the Obligation option.

5. To view details by shipment, select the Shipment option.

6. Click OK to close the window.

View Actual Landed Cost Components

Navigate: From the main menu, select Finance > ALC Maintenance. The ALC Selection window opens.

Search for and retrieve an actual landed cost record at the purchase order/item level. The Actual Landed Cost Header window opens.

1. Select a shipment, obligation, or customs entry and click Component List. The ALC Component Information window opens.

2. Click OK to close the window.

View Actual Landed Costs at the Purchase Order/Item Level

Navigate: From the main menu, select Finance > ALC Maintenance. The ALC Selection window opens.

Search for and retrieve an actual landed cost record at the purchase order/item level. The Actual Landed Cost Header window opens.

1. To view ALC details by shipment, shipment/obligation, and shipment/customs entry, select the Shipment option from the Options menu.

2. To view ALC details by obligation, select the Obligation option from the Options menu.
View the details of a customs entry

1. Select a customs entry and click **Entry Detail**. The details are displayed in the Customs Entry Header window.
2. Click **OK** to close the window.

View the details of an obligation

1. Select an obligation and click **Obligation Detail**. The details appear in the Obligation Maintenance window.
2. Click **OK** to close the window.

View the details of a shipment

1. Select a shipment and click **Shipment Detail**. The details appear in the Shipment Detail window.
2. Click **OK** to close the window.

View the details for the purchase order

1. From the Options menu, select **Order Information**. The details appear in the Order Item Information window.
2. Click **OK** to close the window.

View Actual Landed Cost Components by Location

Navigate: From the main menu, select **Finance > ALC Maintenance**. The ALC Selection window opens.

Search for and retrieve an actual landed cost record at the purchase order/item level. The details appear in the Actual Landed Cost Header window.

Select a shipment, obligation, or customs entry and click Component List. The ALC Component Information window opens.

Select a component and click Locations. The ALC Component Location Information window opens.

■ Click **OK** to close the window.

Search for Actual Landed Costs at the Purchase Order/Item Level

Navigate: From the main menu, select **Finance > ALC Maintenance**. The ALC Selection window opens.
1. Enter criteria as desired to make the search more restrictive.
2. Click **Search**. The ALC Selection window displays the actual landed cost records that match the search criteria.
3. Select a task:
   - To perform another search, click **Refresh**.
   - To display the ALC details, select a record and click **OK**. The Actual Landed Cost Header window opens.

4. Click **Close** to close the window.

**Search for Actual Landed Costs by Purchase Order**

**Navigate:** From the main menu, select **Finance > ALC Order Finalize**. The ALC Order Find window opens.

1. In the Action field, select either Edit or View.
2. Enter additional criteria as desired to make the search more restrictive.
3. Click **Search**. The actual landed cost records that match the search criteria appear in the ALC Order Finalize window.
Figure 6–4  ALC Order Finalize Window