- load microcode for Sun XVR-4000 Graphics Accelerator device
/usr/sbin/zuludaemon [-dev zulu_device]
The zuludaemon is a daemon, started and stopped from a script in /etc/init.d, that loads the microcode and provides other support functions for the Sun XVR-4000 Graphics Accelerator device. Do not kill this process. This deamon is essential to the zulu(7d) driver.
The zuludaemon process is not configurable.
name of the Sun XVR-4000 Graphics Accelerator device
file containing microcode used by zuludaemon
startup/kill script for zuludaemon
See attributes(5) for descriptions of the following attributes: