fnunbind unbinds the reference of composite_name.
eg% fnunbind user/jsmith/fs/
unbinds the reference to which the name user/jsmith/fs/ was bound.
Note that an fnunbind on a name of a context will fail because such a context cannot be unbound without destroying it first with the command fndestroy.
See attributes(5) for descriptions of the following attributes:
|ATTRIBUTE TYPE||ATTRIBUTE VALUE|