2.2.2 Installation on an Aura7 NVMe device fails

Oracle Linux 6 Update 10 installation fails if the target device is an Aura7 NVMe add-in card with two block devices. Although the card has two independent NVMe controllers and devices, they are assigned identical WWIDs. The version of GRUB in Oracle Linux 6 Update 10 does not support this NVMe device.

(Bug ID 28152200)