プライマリ・コンテンツに移動
Oracle® Fusion Middleware Oracle Access Management管理者ガイド
11g リリース2 (11.1.2.3) for All Platforms
E61950-08
目次へ移動
目次

前
次

E.35 ポリシー・マネージャでの通常のサーバー・エラー表示

問題

ポリシー・マネージャにログインするときに、「共通サーバー・エラー」というエラー・メッセージが表示される場合があります。

原因

  1. 一部のサーバーが稼働していないか、または適切に起動されなかった可能性があります。

  2. サーバーの起動中にネットワークの問題が発生しました。

解決策

すべてのサーバーを再起動します。