Microsoft .NET Framework Support

To install and use Smart View 11.1.2.5.600, Microsoft .NET Framework 4.5 or higher is required.