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Oracle welcomes customers' comments and suggestions on the quality and usefulness
of this document.

Your feedback is important, and helps us to best meet your needs as a user of our
products. For example:

■ Are the implementation steps correct and complete?

■ Did you understand the context of the procedures?

■ Did you find any errors in the information?

■ Does the structure of the information help you with your tasks?

■ Do you need different information or graphics? If so, where, and in what format?

■ Are the examples correct? Do you need more examples?

If you find any errors or have any other suggestions for improvement, then please tell
us your name, the name of the company who has licensed our products, the title and
part number of the documentation and the chapter, section, and page number (if
available).

Send your comments to us using the electronic mail address: retail-doc_us@oracle.com

Please give your name, address, electronic mail address, and telephone number
(optional).

If you need assistance with Oracle software, then please contact your support
representative or Oracle Support Services.

If you require training or instruction in using Oracle software, then please contact your
Oracle local office and inquire about our Oracle University offerings. A list of Oracle
offices is available on our Web site at http://www.oracle.com.

Note: Before sending us your comments, you might like to check
that you have the latest version of the document and if any concerns
are already addressed. To do this, access the Online Documentation
available on the Oracle Technology Network Web site. It contains the
most current Documentation Library plus all documents revised or
released recently.
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Preface

The Oracle Retail Process Orchestration and Monitoring Guide describes the tracking and
managing of batch jobs.

Audience
This guide is for system administrators and operations personnel, integrators and
implementation staff personnel as well as users of the module.

Documentation Accessibility
For information about Oracle's commitment to accessibility, visit the Oracle
Accessibility Program website at
http://www.oracle.com/pls/topic/lookup?ctx=acc&id=docacc.

Access to Oracle Support
Oracle customers that have purchased support have access to electronic support
through My Oracle Support. For information, visit
http://www.oracle.com/pls/topic/lookup?ctx=acc&id=info or visit
http://www.oracle.com/pls/topic/lookup?ctx=acc&id=trs if you are hearing
impaired.

Customer Support
To contact Oracle Customer Support, access My Oracle Support at the following URL:

https://support.oracle.com

When contacting Customer Support, please provide the following:

■ Product version and program/module name

■ Functional and technical description of the problem (include business impact)

■ Detailed step-by-step instructions to re-create

■ Exact error message received

■ Screen shots of each step you take

Review Patch Documentation
When you install the application for the first time, you install either a base release (for
example, 2.0) or a later patch release (for example, 2.0.1). If you are installing the base
release, additional patch, and bundled hot fix releases, read the documentation for all



x

releases that have occurred since the base release before you begin installation.
Documentation for patch and bundled hot fix releases can contain critical information
related to the base release, as well as information about code changes since the base
release.

Improved Process for Oracle Retail Documentation Corrections
To more quickly address critical corrections to Oracle Retail documentation content,
Oracle Retail documentation may be republished whenever a critical correction is
needed. For critical corrections, the republication of an Oracle Retail document may at
times not be attached to a numbered software release; instead, the Oracle Retail
document will simply be replaced on the Oracle Technology Network Web site, or, in
the case of Data Models, to the applicable My Oracle Support Documentation
container where they reside.

This process will prevent delays in making critical corrections available to customers.
For the customer, it means that before you begin installation, you must verify that you
have the most recent version of the Oracle Retail documentation set. Oracle Retail
documentation is available on the Oracle Technology Network at the following URL:

http://www.oracle.com/technetwork/documentation/oracle-retail-100266.html

An updated version of the applicable Oracle Retail document is indicated by Oracle
part number, as well as print date (month and year). An updated version uses the
same part number, with a higher-numbered suffix. For example, part number
E123456-02 is an updated version of a document with part number E123456-01.

If a more recent version of a document is available, that version supersedes all
previous versions.

Oracle Retail Documentation on the Oracle Technology Network
Oracle Retail product documentation is available on the following Web site:

http://www.oracle.com/technetwork/documentation/oracle-retail-100266.html

(Data Model documents are not available through Oracle Technology Network. You
can obtain them through My Oracle Support.)

Conventions
The following text conventions are used in this document:

Convention Meaning

boldface Boldface type indicates graphical user interface elements associated
with an action, or terms defined in text or the glossary.

italic Italic type indicates book titles, emphasis, or placeholder variables for
which you supply particular values.

monospace Monospace type indicates commands within a paragraph, URLs, code
in examples, text that appears on the screen, or text that you enter.

http://www.oracle.com/technetwork/documentation/oracle-retail-100266.html
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1
Common User Interface Controls

Oracle Retail applications, such as the Oracle Retail Process Orchestration and
Monitoring application, include some common interface options and controls that you
can use throughout the application workflow. The following sections describe these
user interface controls in more detail.

Although you may have more than one Oracle Retail application installed on your
system, each application may use many of the same interface components and abide
by common rules and constraints.

You can quickly access the tasks of current applications and switch to other
applications from the Navigation bar. For more information on the Navigation bar, see
the Navigation Area section.

The following topics are covered in this chapter:

■ Logging on to the Application

■ Navigation Area

■ Specifying Preferences

■ Table Menu Options

■ Logging Out of the Application

Logging on to the Application
To log on to the application:

1. Click the User list menu on the top right of the Oracle Process Orchestration and
Monitoring window.

Figure 1–1 User List Menu

2. Click Login. The Welcome screen appears.
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Figure 1–2 Welcome Screen

3. Provide the following login information:

a. Enter your user name in the Username field.

b. Enter your password in the Password field.

4. Click Login.

Navigation Area
You can quickly access the tasks of current applications and switch to other
applications from the Navigation bar.

Figure 1–3 Navigation Bar

The following Navigation bar options are common across all the applications:

■ Application Navigator

■ Favorites

■ Tasks

■ Notifications

■ Reports

Application Navigator
The Application Navigator is optional for the application and provides the ability to
switch between applications.

To switch between applications:

Note: Your view may vary, depending upon the features selected
during the setup process.
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1. At the top left of the application, click the Application Navigator icon to open
the list of available applications.

Figure 1–4 Application Navigator

2. Select the listed applications. The application will open in a new tab.

Favorites
You can select your favorite tasks without accessing the Tasks menu. It helps you
quickly get into your frequently used tasks.

You can click the Favorites icon in the Tasks menu to access tasks designated as
favorites. You can also select the cog icon from the Favorites menu to edit the favorite
list. Tasks can be selected or deselected as favorites in the Tasks menu.

Tasks
Oracle Retail applications support a variety of navigational tools and methods that
allow you to move efficiently between application pages. Information on how to use
and manage each of the tools and methods is included in this section.

A task is a set of links to a series of task flows organized in a specific sequence to
accomplish a business process or procedure. For example, tasks can be defined for
common multi-step procedures or processes so that you can quickly step through
tasks. By navigating sequentially to the pages outlined in the task, you are assisted in
stepping through the business process or activity.

Your Tasks list appears on the top left side of the home page. All of the tasks to which
you have access are listed on the Tasks window. You can either click on the specific
task name to open, or use the Task Search component to search for a Task that you
want to open.

To begin working with a task, choose the application feature or process from the list.

Figure 1–5 Tasks Menu

Notifications
Notifications bring events within the application to your attention.

Note: Your task menu may appear slightly different, depending on
your retail application.
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See the following examples:

■ A simple, informative message indicating a long-running process has completed

■ A message indicating a critical exception has occurred

Figure 1–6 Notifications

Notification Badge
The Notification Badge displays the number of unread notifications for the user in the
sidebar menu. The Notification Badge displays '99+', when there are more than 99
notifications.

The notification count is periodically refreshed at regular intervals. This interval is
determined by a system-configured value.

Figure 1–7 Notification Badge
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Notification Sidebar
When you click the Notification icon, a Notifications Sidebar is shown that displays
the most recent set of unread notifications (depending on the filter set).

Figure 1–8 Notifications Sidebar

Each component of the Notifications Sidebar is discussed in detail in the following
sections:

Search Bar
A search bar at the top of the panel allows for searching through notifications. The
search bar has auto-suggest enabled, so it displays notifications as the user types.

Right next to the search bar is the 'List/Group' view toggle button. This causes the
Notification results to be displayed either in a flat or grouped view.

Figure 1–9 Search Bar

Filtering Panel
The Filtering Panel allows you to filter notifications based on Creation time, Severity
and Type.
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The values for the Time Periods and Severity components are pre-seeded constants.
The Type drop-down lists all the notification types available in the system.

When you click the Apply button, notifications that match the criteria are shown in the
Results Panel.

Figure 1–10 Filtering Panel

Grouping Panel
This panel allows you to group notifications based on different attributes.

The values of the 'Group by' and the 'Then by' components are pre-seeded.

Figure 1–11 Grouping Panel

Results Panel - List View
When no selection is made in the Grouping panel, the Results Panel displays
notifications in a list format.

The image below shows a simple search without any filtering or grouping.

Figure 1–12 Results Panel - List View

1. Indicates that no filtering was done.

2. Notification Type - A description of the Type is displayed.
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3. Read/Unread - A blue icon is shown next to the notification if it is unread.

4. Notification Severity - A colored label indicating the severity of the notification is
shown.

5. Description - The description associated with the notification. If the notification
was designed to launch into a relevant flow, then this is displayed as a link.
Otherwise, the description is rendered as plain text.

6. Creation Time - A timestamp that shows the date and time at which the
notification was created.

7. User name - Creator of the notification.

Results Panel - Grouped View
Notifications are displayed in a grouped format within the Results panel, when the
Group By drop-down in the Grouping Panel is selected.

Notifications are displayed in groups with three notifications shown for each group.

Figure 1–13 Results Panel - Grouped View

1. Indicates the Group-By drop-down is selected on the Grouping Panel.

2. The value of the Group-By attribute. In this example, the results were grouped by
Notification Type. Hence the Notification Type is shown as the header of the
group.

For each group, three notifications are shown followed by a 'See More' link. When you
click this link, up to 25 notifications are displayed for that group.

Results Panel - Summarized View
Notifications are summarized as shown in this example, when both the Group By and
the Then By drop-downs in the Grouping Panel are selected.

The summary view displays various groups and within them subgroups based on the
selections on the Grouping panel. For each subgroup, a count of the notifications
within that subgroup, grouped by severity is displayed.

The example here depicts a grouping by department, then by class.
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Figure 1–14 Results Panel - Summarized View

1. Indicates that both options on the Grouping Panel have been selected.

2. First level of grouping is by Department. Here the first department shown is
'dept1'.

3. The subgroup within department 'dept1'. In this example, this is the Class name.

4. The number of notifications within that combination of Group and Subgroup.

5. A grouping by severity of all notifications within that combination of Group and
Subgroup.

6. The timestamp of the most recent notification of that combination of Group and
Subgroup.

All Notifications Tab
The All Notifications tab is shown when you click the 'See All' link at the bottom of the
Notifications side panel.
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Figure 1–15 All Notifications

This tab lists all the notifications for the logged-in user, regardless of whether they are
in Read or Unread status. Information tiles display a break-up of the total notifications
by severity. Clicking these tiles refreshes the table below to display only those
notifications that are relevant to that tile.

You can perform the following operations from this tab.

■ Delete - The table allows for multiple selection and hence multiple notifications
can be deleted at a time. Use the row header to select the row.

■ Refresh - This refreshes the list of notifications in the table.

■ Mark as Read - Multiple Unread Notifications can be marked as Read by clicking
this button.

■ Mark as Unread - Multiple Read Notifications can be marked as Unread by
clicking this button.

■ Reassign Notifications - Notifications can be reassigned to individual recipients
or a group by clicking the Reassign Notifications icon. On selecting a row in the
All Notifications table, and clicking the icon, the reassign notification popup is
displayed. The Type is set to Reassigned by default, and the Severity and
Description are pre-populated from the selected row; you can then change any of
these values and assign the notification to one or more recipients.
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Figure 1–16 Reassign Notification

The All Notifications table displays the following columns:

■ Notification Severity - A colored label indicating the Notification Severity.

■ Status - If the status is unread, an icon is shown. Otherwise it is blank.

■ Description - The description of the notification itself.

■ Type- The description of the Notification Type for the notification.

■ Recipients - In case of individual notifications, this column contains the user ID of
the user to whom the notification is assigned. When the notification is assigned to
multiple users, it displays the text 'Multiple' and enables a context popup which
lists all the recipients. This field is empty when the notification is assigned to a
group associated with a type.

■ Creation Date - Timestamp showing the date and time of creation.

■ Created By - User ID of the user who created the notification.

■ Last Updated Date - Timestamp showing the date and time when the last update
was made.

■ Last Updated By - User ID of the user who last updated the notification.

■ Application ID - Unique identifier that identifies the application. Not visible by
default.

■ Department - The Department associated with the notification. Not visible by
default.

■ Class - The Class associated with the notification. Not visible by default.

■ Subclass - The Subclass associated with the notification. Not visible by default.

■ Location - The Location associated with the notification. Not visible by default.

■ Supplier - The Supplier associated with the notification. Not visible by default.

■ Performance - The Performance value associated with the notification. Not visible
by default.

■ Brand - The Brand associated with the notification. Not visible by default.

■ Rollup Count - The Rollup Count associated with the notification. Not visible by
default.
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■ Additional Information - Refers to the Additional Information attribute associated
with the notification. Not visible by default.

Reports
The functionality of Reports works similar to the Tasks menu.

Specifying Preferences
The Preferences pages are where you specify the default regional, language, and
accessibility settings that you want to use throughout the system.

To set your preferred preferences, click User list > Preferences at the top of the
application home page. The Preferences page appears. The standard preference
options available are as follows:

■ Regional

■ Language

■ Accessibility

To return to the application home page, click Back to Home at the top of the page.

Regional Options
Use the following options to specify the default formats for territory, date, time,
number, and time zone you want to use throughout the system.

Language Options
Use the following options to specify the default language you want to use throughout
the system.

Accessibility Options
Use the following options to specify the default accessibility preferences you want to
use throughout the system.

Table 1–1 Regional Options

Value Description

Territory Specify the country details.

Date Format Select the date format that you want to use.

Time Format Select the time format that you want to use.

Number Format Select the number format that you want to use.

Time Zone Select the time zone you want to use.

Table 1–2 Language Options

Value Description

Default Specify the default language you want to use.

Current Session Specify the language you want to use for the current session.
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Table Menu Options

The Actions menu, View menu, and icons are displayed in the form of a table. For
more information on these options, see the sections Action Menu and Icons and View
Menu.

Action Menu and Icons
The Actions menu provides the option to take different actions related to entries in the
table. Depending on the nature of the table, these actions can be add, view, delete or
edit table rows, create by moving to a new screen or export the table contents to the
spreadsheet. Alternatively these actions can also be performed by using the icon
buttons on the table toolbar. For more information on the icon/buttons, see the Screen
Level Action - Icons and Buttons.

In some tables, it may also contain some table specific actions.

Figure 1–17 Actions Menu and Icons

View Menu
The View menu provides the options for managing the table columns and sorting and
filtering the table data.

In some tables you have the option to choose a saved custom view, which is an
arrangement of columns different from the default view of the table.

Table 1–3 Accessibility Options

Value Description

Accessibility Select the accessibility option you want to apply.

Color Contrast Specify the color contrast that you want to use.

Font Size Specify the font size that you want to use.

Note: Figure 1–17, Figure 1–18 are representations and may be
different for every window/table/popup.

Table 1–4 Actions Menu/Icons and Descriptions

Actions Menu/Icon Description

Export to Excel and Export
to Excel icon

You can export the records in the table to a Microsoft Excel
spreadsheet by selecting Actions > Export to Excel or by using
the Export to Excel icon .

Refresh icon Use the Refresh icon to update the records in the table.

Not available in the Dependencies and External Dependencies
section.

Wrap icon You can wrap the values in the table column by first clicking the
column on which you would like the text to wrap and then
using the Wrap icon .
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Figure 1–18 View Menu

Screen Level Action - Icons and Buttons
The screen level actions display the icons and buttons.

Logging Out of the Application
Use the User list menu on the top right of the window, to log out of the application.

Figure 1–19 Logging Out of the Application

Table 1–5 View Menu/Icons and Descriptions

View Menu List Description

Columns You can manage which of the columns will be shown in the table
by clicking the Show All and Manage Columns options.

Detach and Detach icon You can view the tables in the application in a separate window
by clicking Detach or by using the Detach icon .

Sort You can sort columns by the following options:

■ Ascending

■ Descending

■ Advanced

Reorder Columns You can reorder columns by clicking the Reorder Columns
option.

Query by Example and
Query by Example icon

You can filter the items by one or multiple column values by
clicking the Query by Example option or by using the Query by
Example icon .

Table 1–6 Screen Level Action - Icons/Buttons and Description

Icons/Buttons Description

Done Click Done to close the window.
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2Process Orchestration and Monitoring

The Process Orchestration and Monitoring application is a user interface for
scheduling, tracking and managing, both nightly as well as intraday batch jobs.

Monitoring Batches
The Batch Monitoring window provides a runtime view of the statuses and
dependencies with regard to the different batch cycles running on the current business
day.

To access the Batch Monitoring window from the Tasks menu, select Batch
Monitoring. The Batch Monitoring window appears.

The Batch Monitoring window contains the following sections.

■ Header

■ Exceptions

■ All Batch Jobs

■ Dependencies

■ External Dependencies

■ Batch Monitoring Toolbar
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Figure 2–1 Batch Monitoring

Header
In the Header section select the monitoring cycle you want to view. The Monitoring
Cycle field lists all batch cycles configured for a business day, including the Nightly
batch cycle and the Adhoc cycle. When you choose a monitoring cycle the window
shows the results specific to the selected cycle. When you open the window, the
monitoring cycle defaults to the current or last run cycle for the current business day.

The screen can be set to auto refresh periodically by selecting the pre-defined interval
from the Auto Refresh list. By default, this value is set to None on page load which
means the Auto Refresh is turned off.

The Header section also contains a Run Status area, displaying the current business
date, the current time, the start time of the selected cycle and the expected end time of
the selected cycle, if the cycle has not yet been completed, or the actual end time, if the
cycle has already been completed. Use the Calculate icon to calculate the expected end
time.

In addition, the Run Status area shows a chart summary of the status of the different
batches that are included in the selected cycle. The possible statuses are listed below:

■ Pending

■ Completed

■ Hold

■ Skipped

■ Running

■ Failed

■ Disabled



Monitoring Batches

Process Orchestration and Monitoring 2-3

■ System Held

The chart also shows the actual number of batch jobs in each of the status bins listed
above.

Exceptions
The Exceptions section lists all jobs that have failed, are on hold, long running or have
been forced to be completed in the current day’s run.

The table displays the following columns by default:

■ Job

■ Job Name

■ Run Status

■ Average Run Time - Average run time for the batch job for the last month

■ Job Start Time

■ Error Time

■ Held Time

■ Parameters

■ Dependent Batch Exceptions

Additionally, the following optional columns are available and can be managed in the
View Menu by selecting Columns > Manage Columns.

■ Batch Description

■ Job Wrapper Name

■ Run Time (Last Run)

■ Process

■ Process Flow Status

■ Operational Notes

■ Application

Exceptions - Actions Menu and Icons
Use the Actions Menu and icons to apply actions to the table. You can perform the
actions listed below.

Table 2–1 Exceptions - Actions Menu/Icons and Description

Actions Menu/Icons Description

Export to Excel and Export
to Excel icon

You can export the records in the table to a Microsoft Excel
spreadsheet by selecting Actions > Export to Excel or by using
the Export to Excel icon .

View Cycle History Opens the View Cycle History window.

This option is only enabled for intraday cycles to view execution
logs for the job across the different enabled intraday cycles.

Click OK to close the View Cycle History window.

Not available in the Dependencies and External Dependencies
section.
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Exceptions - View Menu and Icons
You can customize the view of the table by using the options in the View Menu.

All Batch Jobs
The All Batch Jobs section lists all the batch jobs and their statuses. The table displays
the following information:

■ Job

■ Job Name

■ Run Status

Possible run statuses are:

– Pending

– Completed

– Hold

– Skipped

– Running

– Failed

– Disabled

Refresh icon Use the Refresh icon to update the records in the table.

Not available in the Dependencies and External Dependencies
section.

Wrap icon You can wrap the values in the table column by first clicking the
column on which you would like the text to wrap and then
using the Wrap icon .

Not available in the Dependencies and External Dependencies
section.

Table 2–2 Exceptions - View Menu/Icons and Description

View Menu/Icons Description

Columns You can manage which of the columns will be shown in the table
by clicking the Show All and Manage Columns options.

Detach and Detach icon You can view the tables in the application in a separate window
by clicking Detach or by using the Detach icon .

Sort You can sort columns by the following options:

■ Ascending

■ Descending

■ Advanced

Reorder Columns You can reorder columns by clicking the Reorder Columns
option.

Query by Example and
Query by Example icon

You can filter the items by one or multiple column values by
clicking the Query by Example option or by using the Query by
Example icon .

Table 2–1 (Cont.) Exceptions - Actions Menu/Icons and Description

Actions Menu/Icons Description
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– System Held

■ Average Run Time - Average run time for the batch job for the last month

■ Job Start Time

■ Job End Time

■ Job Run Time

■ Parameters

■ Dependent Batch Exceptions

The Dependent Batch Exceptions column indicates whether or not a dependent
batch exists. This field displays the parent job in exception status, such as ERROR
or HOLD.

Additionally, the following optional columns are available and can be managed in the
View Menu by selecting Columns > Manage Columns.

■ Batch Description

■ Job Wrapper Name

■ Run Time (Last Run)

■ Process

■ Process Flow Status

■ Operational Notes

■ Application

All Batch Jobs - Actions Menu and Icons
Use the Actions Menu and icons to apply actions to the table, see Table 2–1,
" Exceptions - Actions Menu/Icons and Description" for more information.

All Batch Jobs - View Menu and Icons
You can customize the view of the table by using the options in the View Menu, see
Table 2–2, " Exceptions - View Menu/Icons and Description" for more information.

Dependencies
The Dependencies section contains post and pre –dependencies for any row selected in
the Exceptions or All Batch Jobs section. The dependencies are displayed at a batch job
level. The table displays the name of the batch job, the dependency type and the status
of the batch job for the current day’s run, as well as the Dependency Enabled
checkbox.

The Dependency Enabled checkbox indicates whether the dependency was respected
or bypassed in the current day's run.

Dependencies - Actions Menu and Icons
Use the Actions Menu and icons to apply actions to the table, see Table 2–1,
" Exceptions - Actions Menu/Icons and Description" for more information.

Dependencies - View Menu and Icons
You can customize the view of the table by using the options in the View Menu, see
Table 2–2, " Exceptions - View Menu/Icons and Description" for more information.
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External Dependencies
If your system is configured to support external dependencies, the External
Dependencies section is displayed.

The External Dependencies section lists external batch job dependencies. The table
displays the external job, the external dependency status, as well as the External
Dependency Enabled checkbox.

External Dependencies - Actions Menu and Icons
Use the Actions Menu and icons to apply actions to the table, see Table 2–1,
" Exceptions - Actions Menu/Icons and Description" for more information.

External Dependencies - View Menu and Icons
You can customize the view of the table by using the options in the View Menu, see
Table 2–2, " Exceptions - View Menu/Icons and Description" for more information.

Batch Monitoring Toolbar
The toolbar contains the following icons and buttons.

Table 2–3 Batch Monitoring Toolbar - Icons/Buttons and Description

Icons/Buttons Description

Done Click Done to close the window.
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