3.25.2 Webプロキシが必要な場合にアップグレード後スクリプトが失敗する

Oracle Linux yumサーバーにアクセスするためにプロキシが必要な場合は、アップグレード後スクリプトが失敗します。 (バグID 19169163)