Oracle® Retail Import Management Cloud Service
Do the Basics User Guide
Release 16.0.030
F16931-01

June 2019
This software and related documentation are provided under a license agreement containing restrictions on use and disclosure and are protected by intellectual property laws. Except as expressly permitted in your license agreement or allowed by law, you may not use, copy, reproduce, translate, broadcast, modify, license, transmit, distribute, exhibit, perform, publish, or display any part, in any form, or by any means. Reverse engineering, disassembly, or decompilation of this software, unless required by law for interoperability, is prohibited.

The information contained herein is subject to change without notice and is not warranted to be error-free. If you find any errors, please report them to us in writing.

If this software or related documentation is delivered to the U.S. Government or anyone licensing it on behalf of the U.S. Government, the following notice is applicable:

U.S. GOVERNMENT END USERS: Oracle programs, including any operating system, integrated software, any programs installed on the hardware, and/or documentation, delivered to U.S. Government end users are "commercial computer software" pursuant to the applicable Federal Acquisition Regulation and agency-specific supplemental regulations. As such, use, duplication, disclosure, modification, and adaptation of the programs, including any operating system, integrated software, any programs installed on the hardware, and/or documentation, shall be subject to license terms and license restrictions applicable to the programs. No other rights are granted to the U.S. Government.

This software or hardware is developed for general use in a variety of information management applications. It is not developed or intended for use in any inherently dangerous applications, including applications that may create a risk of personal injury. If you use this software or hardware in dangerous applications, then you shall be responsible to take all appropriate fail-safe, backup, redundancy, and other measures to ensure its safe use. Oracle Corporation and its affiliates disclaim any liability for any damages caused by use of this software or hardware in dangerous applications.

Oracle and Java are registered trademarks of Oracle and/or its affiliates. Other names may be trademarks of their respective owners.

Intel and Intel Xeon are trademarks or registered trademarks of Intel Corporation. All SPARC trademarks are used under license and are trademarks or registered trademarks of SPARC International, Inc. AMD, Opteron, the AMD logo, and the AMD Opteron logo are trademarks or registered trademarks of Advanced Micro Devices. UNIX is a registered trademark of The Open Group.

This software or hardware and documentation may provide access to or information on content, products, and services from third parties. Oracle Corporation and its affiliates expressly disclaim all warranties of any kind with respect to third-party content, products, and services. Oracle Corporation and its affiliates will not be responsible for any loss, costs, or damages incurred due to your access to or use of third-party content, products, or services.

Value-Added Reseller (VAR) Language

Oracle Retail VAR Applications

The following restrictions and provisions only apply to the programs referred to in this section and licensed to you. You acknowledge that the programs may contain third party software (VAR applications) licensed to Oracle. Depending upon your product and its version number, the VAR applications may include:

(i) the MicroStrategy Components developed and licensed by MicroStrategy Services Corporation (MicroStrategy) of McLean, Virginia to Oracle and imbedded in the MicroStrategy for Oracle Retail Data Warehouse and MicroStrategy for Oracle Retail Planning & Optimization applications.

(ii) the Wavelink component developed and licensed by Wavelink Corporation (Wavelink) of Kirkland, Washington, to Oracle and imbedded in Oracle Retail Mobile Store Inventory Management.

(iii) the software component known as Access Via™ licensed by Access Via of Seattle, Washington, and imbedded in Oracle Retail Signs and Oracle Retail Labels and Tags.

(iv) the software component known as Adobe Flex™ licensed by Adobe Systems Incorporated of San Jose, California, and imbedded in Oracle Retail Promotion Planning & Optimization application.

You acknowledge and confirm that Oracle grants you use of only the object code of the VAR Applications. Oracle will not deliver source code to the VAR Applications to you. Notwithstanding any other term or condition of the agreement and this ordering document, you shall not cause or permit alteration of any VAR
Applications. For purposes of this section, “alteration” refers to all alterations, translations, upgrades, enhancements, customizations or modifications of all or any portion of the VAR Applications including all reconfigurations, reassembly or reverse assembly, re-engineering or reverse engineering and recompilations or reverse compilations of the VAR Applications or any derivatives of the VAR Applications. You acknowledge that it shall be a breach of the agreement to utilize the relationship, and/or confidential information of the VAR Applications for purposes of competitive discovery.

The VAR Applications contain trade secrets of Oracle and Oracle’s licensors and Customer shall not attempt, cause, or permit the alteration, decompilation, reverse engineering, disassembly or other reduction of the VAR Applications to a human perceivable form. Oracle reserves the right to replace, with functional equivalent software, any of the VAR Applications in future releases of the applicable program.
# Contents

## Send Us Your Comments

- vii

## Preface

- ix
  - Audience
  - Documentation Accessibility
  - Customer Support
  - Review Patch Documentation
  - Improved Process for Oracle Retail Documentation Corrections
  - Oracle Retail Documentation on the Oracle Technology Network
  - Conventions

## Trade Management Overview

1. Retail Trade Management Product/Solution Summary
   - 1-1
2. Retail Trade Management Solution
   - 1-2

## Do the Basics

2. Log In and Out
   - 2-1
   - Log on to the Application
   - Log Out of the Application
3. User Help
   - 2-2
4. Common Actions and Icons
   - 2-2
   - Task Bar Options
     - Application Navigator
     - Favorites
     - Tasks
     - Notifications
       - Notification Badge
       - Notification Sidebar
       - Search Bar
       - Filtering Panel
       - Grouping Panel
       - Results Panel - List View
       - Results Panel - Grouped View
       - Results Panel - Summarized View
       - All Notifications Tab
Send Us Your Comments


Oracle welcomes customers’ comments and suggestions on the quality and usefulness of this document.

Your feedback is important, and helps us to best meet your needs as a user of our products. For example:

■ Are the implementation steps correct and complete?
■ Did you understand the context of the procedures?
■ Did you find any errors in the information?
■ Does the structure of the information help you with your tasks?
■ Do you need different information or graphics? If so, where, and in what format?
■ Are the examples correct? Do you need more examples?

If you find any errors or have any other suggestions for improvement, then please tell us your name, the name of the company who has licensed our products, the title and part number of the documentation and the chapter, section, and page number (if available).

Note: Before sending us your comments, you might like to check that you have the latest version of the document and if any concerns are already addressed. To do this, access the Online Documentation available on the Oracle Technology Network Web site. It contains the most current Documentation Library plus all documents revised or released recently.

Send your comments to us using the electronic mail address: retail-doc_us@oracle.com

Please give your name, address, electronic mail address, and telephone number (optional).

If you need assistance with Oracle software, then please contact your support representative or Oracle Support Services.

If you require training or instruction in using Oracle software, then please contact your Oracle local office and inquire about our Oracle University offerings. A list of Oracle offices is available on our Web site at http://www.oracle.com.
Preface

This document describes the Merchandising Foundation Cloud Service user interface. It provides step-by-step instructions to complete most tasks that can be performed through the user interface.

Audience

This document is for users and administrators of Oracle Retail Merchandising Foundation Cloud Service. This includes merchandisers, buyers, business analysts, and administrative personnel.

Documentation Accessibility

For information about Oracle's commitment to accessibility, visit the Oracle Accessibility Program website at http://www.oracle.com/pls/topic/lookup?ctx=acc&id=docacc.

Access to Oracle Support

Oracle customers that have purchased support have access to electronic support through My Oracle Support. For information, visit http://www.oracle.com/pls/topic/lookup?ctx=acc&id=info or visit http://www.oracle.com/pls/topic/lookup?ctx=acc&id=trs if you are hearing impaired.

Customer Support

To contact Oracle Customer Support, access My Oracle Support at the following URL: https://support.oracle.com

When contacting Customer Support, please provide the following:

- Product version and program/module name
- Functional and technical description of the problem (include business impact)
- Detailed step-by-step instructions to re-create
- Exact error message received
- Screen shots of each step you take
Review Patch Documentation

When you install the application for the first time, you install either a base release (for example, 16.0) or a later patch release (for example, 16.0.028). If you are installing the base release, additional patch, and bundled hot fix releases, read the documentation for all releases that have occurred since the base release before you begin installation. Documentation for patch and bundled hot fix releases can contain critical information related to the base release, as well as information about code changes since the base release.

Improved Process for Oracle Retail Documentation Corrections

To more quickly address critical corrections to Oracle Retail documentation content, Oracle Retail documentation may be republished whenever a critical correction is needed. For critical corrections, the republication of an Oracle Retail document may at times not be attached to a numbered software release; instead, the Oracle Retail document will simply be replaced on the Oracle Technology Network Web site, or, in the case of Data Models, to the applicable My Oracle Support Documentation container where they reside.

This process will prevent delays in making critical corrections available to customers. For the customer, it means that before you begin installation, you must verify that you have the most recent version of the Oracle Retail documentation set. Oracle Retail documentation is available on the Oracle Technology Network at the following URL:

http://www.oracle.com/technetwork/documentation/oracle-retail-100266.html

An updated version of the applicable Oracle Retail document is indicated by Oracle part number, as well as print date (month and year). An updated version uses the same part number, with a higher-numbered suffix. For example, part number E123456-02 is an updated version of a document with part number E123456-01.

If a more recent version of a document is available, that version supersedes all previous versions.

Oracle Retail Documentation on the Oracle Technology Network

Oracle Retail product documentation is available on the following Web site:

http://www.oracle.com/technetwork/documentation/oracle-retail-100266.html

(Data Model documents are not available through Oracle Technology Network. You can obtain them through My Oracle Support.)

Conventions

The following text conventions are used in this document:

<table>
<thead>
<tr>
<th>Convention</th>
<th>Meaning</th>
</tr>
</thead>
<tbody>
<tr>
<td>boldface</td>
<td>Boldface type indicates graphical user interface elements associated with an action, or terms defined in text or the glossary.</td>
</tr>
<tr>
<td>italic</td>
<td>Italic type indicates book titles, emphasis, or placeholder variables for which you supply particular values.</td>
</tr>
<tr>
<td>Convention</td>
<td>Meaning</td>
</tr>
<tr>
<td>------------</td>
<td>---------</td>
</tr>
<tr>
<td>monospace</td>
<td>Monospace type indicates commands within a paragraph, URLs, code in examples, text that appears on the screen, or text that you enter.</td>
</tr>
</tbody>
</table>
Trade Management Overview

The Oracle Retail Trade Management application allows retailers to perform the following import management tasks.

- Build an accurate estimated landed cost.
- Opens purchase orders at the point of origin.
- Automatically issue a Letter of Credit application and amendment requests.
- Classify merchandise for clearance through customs.
- Track merchandise from landing to receipt.
- Generate an actual landed cost and cost variance analysis.

Retail Trade Management Product/Solution Summary

The Retail Trade Management Product/Solution:

- Builds an accurate estimated landed cost
- Opens purchase orders at the point of origin
- Automatically issues a Letter of Credit application and amendment requests
- Classifies merchandise for clearance through Customs
- Tracks merchandise from lading to receipt
- Generates an actual landed cost and cost variance analysis
Retail Trade Management Solution

Import Management Cloud Service Do the Basics User Guide
Oracle Retail applications, such as Oracle Retail Import Management Cloud Service, include some common interface options and controls that you can use throughout the application workflow. The following sections describe these user interface controls in more detail.

Although you may have more than one Oracle Retail application installed on your system, each application may use many of the same interface components and abide by common rules and constraints.

You can quickly access the tasks of current applications and switch to other applications from the Navigation bar. For more information on the Navigation bar, see the Task Bar Options section.

The following topics are covered in this chapter:

- Log on to the Application
- User Help
- Task Bar Options
- Set User Preferences
- Table Level
- Search Screens
- View all the Sections Within a Window
- Log Out of the Application

Log In and Out

Log on to the Application

To log on to the application:

1. Click the User list which is to the top right of the Oracle Merchandising window.

Figure 2–1 User List Screen
2. Click **Login**. The Welcome screen appears.

**Figure 2–2 Welcome Screen**

![Welcome Screen](image)

3. Provide the following login information:
   a. Enter your user name in the **Username** field.
   b. Enter your password in the **Password** field.

4. Click **Login**.

**Log Out of the Application**

Use the **User** list menu, which is to the top right of the Oracle Merchandising window, to log out of the application.

**Figure 2–3 Logging Out of the Application**

![Logging Out of the Application](image)

**User Help**

This application contains an online HTML help that can guide you through the user interface. User information is included to describe high-level processes and procedures, as well as provide step-by-step instructions for completing a task.

You can access online help for a particular page by clicking on the Help link at the top of the application home page or by clicking the Help icon ♻ on every page of the application. Once in the help, you can access additional information through the table of contents or by using the index.

**Common Actions and Icons**

**Task Bar Options**

You can quickly access the tasks of current applications and switch to other applications from the Navigation bar.
The following navigation bar options are common across all the applications:

- Application Navigator
- Favorites
- Tasks
- Notifications
- Reports

**Application Navigator**

The Application Navigator is optional for the application and provides the ability to switch between applications.

*Note:* Your view may vary, depending upon the features selected during the setup process.

To switch between applications:

1. At the top left of the application, click the Application Navigator icon to open the list of available applications.

2. Select the listed applications. The application will open in a new tab.

**Favorites**

You can select your favorite tasks without accessing the Tasks menu. It helps you quickly get into your frequently used tasks.

You can click the Favorites icon in the Tasks menu to access tasks designated as favorites. You can also select the cog icon from the Favorites menu to edit the favorite list. Tasks can be selected or deselected as favorites in the Tasks menu.
Tasks

Oracle Retail applications support a variety of navigational tools and methods that allow you to move efficiently between application pages. Information on how to use and manage each of the tools and methods is included in this section.

A task is a set of links to a series of task flows organized in a specific sequence to accomplish a business process or procedure. For example, tasks can be defined for common multi-step procedures or processes so that you can quickly step through tasks. By navigating sequentially to the pages outlined in the task, you are assisted in stepping through the business process or activity.

Your Tasks list appears on the top left side of the home page. All of the tasks to which you have access are listed on the Tasks window. You can either click on the specific task name to open, or use the Task Search component to search for a Task that you want to open.

To begin working with a task, choose the application feature or process from the list.

---

**Note:** Your task menu may appear slightly different, depending on your retail application.
See the following examples:

- A simple, informative message indicating a long-running process has completed
- A message indicating a critical exception has occurred
- The store create request failed

**Figure 2–8 Notifications**

**Notification Badge**  The Notification Badge displays the number of unread notifications for the user in the sidebar menu. The Notification Badge displays '99+', when there are more than 99 notifications.

The notification count is periodically refreshed at regular intervals. This interval is determined by a system-configured value.

**Figure 2–9 Notification Badge**

**Notification Sidebar**  When you click the Notification icon, the Notifications Sidebar is shown displaying the most recent set of unread notifications (depending on the filter set).
Each component of the Notifications Sidebar is discussed in detail in the following sections:

**Search Bar** A search bar at the top of the panel allows for searching through notifications. The search bar has auto-suggest enabled, so it displays notifications as the user types.

Right next to the search bar is the ‘List/Group’ view toggle button. This causes the Notification results to be displayed either in a flat or grouped view.

**Filtering Panel** The Filtering Panel allows you to filter notifications based on Creation time, Severity and Type.

The values for the Time Periods and Severity components are pre-seeded constants. The Type drop-down lists all the notification types available in the system.
When you click the **Apply** button, notifications that match the criteria are shown in the Results Panel.

**Figure 2–12 Filtering Panel**

![Filtering Panel](image)

**Grouping Panel** This panel allows you to group notifications based on different attributes.

The values of the 'Group by' and the 'Then by' components are pre-seeded.

**Figure 2–13 Grouping Panel**

![Grouping Panel](image)

**Results Panel - List View** When no selection is made in the Grouping Panel, the Results Panel displays notifications in a list format.

The image below shows a simple search without any filtering or grouping.

**Figure 2–14 Results Panel - List View**

![Results Panel](image)

1. Indicates that no filtering was done.
2. Notification Type - A description of the Type is displayed.
3. Read/Unread - A blue icon is shown next to the notification if it is unread.
4. Notification Severity - A colored label indicating the severity of the notification is shown.

5. Description - The description associated with the notification. If the notification was designed to launch into a relevant flow, then this is displayed as a link. Otherwise, the description is rendered as plain text.

6. Creation Time - A timestamp that shows the date and time at which the notification was created.

7. User name - Creator of the notification.

Results Panel - Grouped View  Notifications are displayed in a grouped format within the Results Panel, when the Group By drop-down in the Grouping Panel is selected. Notifications are displayed in groups with three notifications shown for each group.

**Figure 2–15  Results Panel - Grouped View**

1. Indicates the Group-By drop-down is selected on the Grouping Panel.

2. The value of the Group-By attribute. In this example, the results were grouped by Notification Type. Hence the Notification Type is shown as the header of the group.

For each group, three notifications are shown followed by a 'See More' link. When you click this link, up to 25 notifications are displayed for that group.

Results Panel - Summarized View  Notifications are summarized as shown in this example, when both the Group By and the Then By drop-downs in the Grouping Panel are selected. The summary view displays various groups and within them subgroups based on the selections on the Grouping Panel. For each subgroup, a count of the notifications within that subgroup, grouped by severity is displayed.

The example below depicts a grouping by department, then by class.
Figure 2–16  Results Panel - Summarized View

1. Indicates that both options on the Grouping Panel have been selected.
2. First level of grouping is by Department. Here the first department shown is ‘dept1’.
3. The subgroup within department ‘dept1’. In this example, this is the Class name.
4. The number of notifications within that combination of Group and Subgroup.
5. A grouping by severity of all notifications within that combination of Group and Subgroup.
6. The timestamp of the most recent notification of that combination of Group and Subgroup.

All Notifications Tab  The All Notifications tab is shown when you click the 'See All' link at the bottom of the Notifications side panel.
This tab lists all the Notifications for the logged-in user, regardless of whether they are in Read or Unread status. Information tiles display a break-up of the total notifications by severity. Clicking these tiles refreshes the table below to display only those notifications that are relevant to that tile.

You can perform the following operations from this tab:

- **Delete** - The table allows for multiple selection and hence multiple notifications can be deleted at a time. Use the row header to select the row.
- **Refresh** - This refreshes the list of notifications in the table.
- **Mark as Read** - Multiple Unread Notifications can be marked as Read by clicking this button.
- **Mark as Unread** - Multiple Read Notifications can be marked as Unread by clicking this button.
- **Reassign Notifications** - Notifications can be reassigned to individual recipients or a group by clicking the Reassign Notifications icon. On selecting a row in the All Notifications table, and clicking the icon, the reassign notification popup is displayed. The Type is set to Reassigned by default, and the Severity and Description are pre-populated from the selected row; you can then change any of these values and assign the notification to one or more recipients.
The All Notifications table displays the following columns:

- **Notification Severity** - A colored label indicating the Notification Severity.
- **Status** - If the status is unread, an icon is shown. Otherwise it is blank.
- **Description** - The description of the notification itself.
- **Type** - The description of the Notification Type for the notification.
- **Recipients** - In case of individual notifications, this column contains the user ID of the user to whom the notification is assigned. When the notification is assigned to multiple users, it displays the text 'Multiple' and enables a context popup which lists all the recipients. This field is empty when the notification is assigned to a group associated with a type.
- **Creation Date** - Timestamp showing the date and time of creation.
- **Created By** - User ID of the user who created the notification.
- **Last Updated Date** - Timestamp showing the date and time when the last update was made.
- **Last Updated By** - User ID of the user who last updated the notification.
- **Application ID** - Unique identifier that identifies the application. Not visible by default.
- **Department** - The Department associated with the notification. Not visible by default.
- **Class** - The Class associated with the notification. Not visible by default.
- **Subclass** - The Subclass associated with the notification. Not visible by default.
- **Location** - The Location associated with the notification. Not visible by default.
- **Supplier** - The Supplier associated with the notification. Not visible by default.
- **Performance** - The Performance value associated with the notification. Not visible by default.
- **Brand** - The Brand associated with the notification. Not visible by default.
- **Rollup Count** - The Rollup Count associated with the notification. Not visible by default.
Common Actions and Icons

- Additional Information - Refers to the Additional Information attribute associated with the notification. Not visible by default.

Reports
The functionality of Reports works similar to the Tasks menu.

Figure 2–19  Reports Menu

Screen Level

Screen Level Action - Icons and Buttons
The screen level actions display the icons and buttons.

Figure 2–20  Screen Level Action - Icons and Buttons

Table 2–1  Screen Level Action - Icons/Buttons and Descriptions

<table>
<thead>
<tr>
<th>Icon/Buttons</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Help icon 📚</td>
<td>You can access online help for a particular page by clicking the Help icon.</td>
</tr>
<tr>
<td>Expand and Collapse icon 📋</td>
<td>You can view all and collapse all the sections in the application window by clicking the Expand and Collapse icon.</td>
</tr>
<tr>
<td>Delete icon ✗</td>
<td>You can delete a deal component by selecting the Delete icon.</td>
</tr>
<tr>
<td>Status Action Button</td>
<td>Depending on the status of your deals, the status action button displays. For example, Submit. Wherever applicable, this button will be available to change the status of an entity. The status will be changed to the label specified on the button. If there is more than one status to which the entity can be changed, clicking the arrow on the right side of the button will display the additional status options.</td>
</tr>
</tbody>
</table>
View all the Sections Within a Window
You can view all the sections in the Deal window by clicking the Expand icon. You can shrink all the sections in the Deal window by clicking the Shrink icon.

Table Level

Note:
- Deals is used as an example which is specific to the Oracle Retail Merchandising System, and may not be relevant to this application.
- Figure 2–21, Figure 2–22, Figure 2–23 are mere representation and may be different for every window/table/popup.

The Actions menu, View menu, and icons are displayed in the form of a table. For more information on these options, see the sections Action Menu and Icons and View Menu.

Action Menu and Icons
The Actions menu provides the option to take different actions related to entries in the table. Depending on the nature of the table, these actions can be add, view, delete or edit table rows, create by moving to a new screen or export the table contents to the spreadsheet. Alternatively these actions can also be performed by using the icon buttons on the table toolbar. For more information on the icon/buttons, see the Screen Level Action - Icons and Buttons.

In some tables, it may also contain some table specific actions.

Figure 2–21 Actions Menu and Icons of Components Section
### Table 2–2 Actions Menu/Icons and Descriptions of Components Section

<table>
<thead>
<tr>
<th>Actions Menu/Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add and Add icon ✚</td>
<td>You can add a deal component by clicking <strong>Add</strong> from the Actions menu or by clicking the Add icon ✚.</td>
</tr>
<tr>
<td></td>
<td>For more information on adding a deal component, see Adding Deal Components in the <em>Oracle© Retail Merchandising Foundation Cloud Service Deal and Cost Change User Guide</em>.</td>
</tr>
<tr>
<td>Edit and Edit icon ✗</td>
<td>You can edit a deal component by clicking <strong>Edit</strong> from the Actions menu or by clicking the Edit icon ✗.</td>
</tr>
<tr>
<td></td>
<td>For more information on editing a deal component, see Editing a Deal Component in the <em>Oracle© Retail Merchandising Foundation Cloud Service Deal and Cost Change User Guide</em>.</td>
</tr>
<tr>
<td>Delete and Delete icon ✗</td>
<td>You can delete a deal component, by clicking <strong>Delete</strong> from the Actions menu or by clicking the Delete icon ✗.</td>
</tr>
<tr>
<td></td>
<td>For more information on deleting a deal component, see Deleting a Deal Component in the <em>Oracle© Retail Merchandising Foundation Cloud Service Deal and Cost Change User Guide</em>.</td>
</tr>
<tr>
<td>Export to Excel icon 📑</td>
<td>You can save the table to a Microsoft Excel spreadsheet by clicking the Export to Excel option from the Actions menu or by clicking the Export to Excel icon 📑.</td>
</tr>
<tr>
<td>Move Up and Down icon 🔙</td>
<td>You can move up and down the components to change the order in which they will be applied while calculating the deal by clicking the Move Up and Down icons 🔙.</td>
</tr>
<tr>
<td>Wrap icon ✐</td>
<td>You can wrap the values in the table column by using the Wrap icon ✐ option.</td>
</tr>
</tbody>
</table>

For more information on the Actions menu and icons, see Components - Actions Menu and Icons in the *Oracle© Retail Merchandising Foundation Cloud Service Deal and Cost Change User Guide*.

**Figure 2–22 Actions Menu and Icons of Managing a Deal**

![Actions Menu and Icons](image)

### Table 2–3 Actions Menu/Icons and Descriptions of Managing a Deal

<table>
<thead>
<tr>
<th>Actions Menu/Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Create and Create icon ![create]</td>
<td>You can create a deal by clicking <strong>Create</strong> from the Actions menu or by clicking the Create icon ![create].</td>
</tr>
<tr>
<td></td>
<td>For more information on creating a deal, see Create a Deal in the <em>Oracle© Retail Merchandising Foundation Cloud Service Deal and Cost Change User Guide</em>.</td>
</tr>
</tbody>
</table>
View Menu

The View menu provides the options for managing the table columns and sorting and filtering the table data.

In some tables you have the option to choose a saved custom view, which is an arrangement of columns different from the default view of the table.

**Figure 2–23  View Menu of Components Section**

<table>
<thead>
<tr>
<th>View Menu List</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Columns</td>
<td>You can manage which of the columns will be shown in the table by clicking the Show All and Manage Columns options.</td>
</tr>
<tr>
<td>Detach</td>
<td>You can view the tables in the application in a separate window by clicking Detach or by clicking the Detach icon.</td>
</tr>
</tbody>
</table>
Common Actions and Icons

For more information on the View menu, see Components - View Menu and Icons in the Oracle© Retail Merchandising Foundation Cloud Service Deal and Cost Change User Guide.

Search Screens

You can search for a particular entity by entering, selecting, or searching in the Merchandising Operations Management (MOM) application, for example to search for a deal.

To search for a deal:

1. From the Tasks menu, select Orders > Deals > Manage Deal. The Deal Search window appears.
2. You can search for a deal by providing search criteria in the search section. The criteria can be provided either in Basic or Advanced mode, depending on the requirement. Basic is the default mode when the search screen is entered. Click Advanced to access the search panel in advanced mode. You can return to Basic mode by clicking Basic.

Search for a Deal Through the Basic Search Criteria

To search for a deal through the basic search criteria:

1. Enter or select one or all of the following basic search criteria.

<table>
<thead>
<tr>
<th>Table 2–5 Basic Search Criteria</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Search Field</strong></td>
</tr>
<tr>
<td>Deal</td>
</tr>
<tr>
<td>Deal Type</td>
</tr>
<tr>
<td>Status</td>
</tr>
<tr>
<td>Billing Type</td>
</tr>
<tr>
<td>Vendor Type</td>
</tr>
<tr>
<td>Vendor</td>
</tr>
</tbody>
</table>
2. You can also click on the Saved Search drop down to select one of the saved sets of search criteria. Selecting a saved search will populate the criteria section with saved criteria. If the saved search is selected to run automatically then the search will be executed too. You can also choose to manage and personalize the saved searches by clicking Personalize in the list. The Personalize Saved Searches window appears. For more information on the Personalize Saved Searches, see the section Personalize Saved Search.

3. Click Search. The deals that match the search criteria are displayed in the Results section.

4. Click Reset to execute the saved search.
5. Click the Save.. button to save the current set of search criteria as a Saved Search. The Create Saved Search window appears. For information on the Create Saved Search window, see the section Create Saved Search.

6. Click Done to close the window.

Search for a Deal Through the Advanced Search Criteria

To search for a deal through the advanced search criteria:

1. Enter or select one or all of the following advanced search criteria.

<table>
<thead>
<tr>
<th>Table 2-6 Advanced Search Criteria</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Search Field</strong></td>
</tr>
<tr>
<td>Deal</td>
</tr>
<tr>
<td>Deal Type</td>
</tr>
<tr>
<td>Status</td>
</tr>
<tr>
<td>Billing Type</td>
</tr>
<tr>
<td>Vendor Type</td>
</tr>
<tr>
<td>Vendor</td>
</tr>
<tr>
<td>Active Date</td>
</tr>
<tr>
<td>Close Date</td>
</tr>
<tr>
<td>External Ref. No.</td>
</tr>
<tr>
<td>Order No.</td>
</tr>
<tr>
<td>Deal Component Type</td>
</tr>
<tr>
<td>Rebate</td>
</tr>
<tr>
<td>Promotion</td>
</tr>
<tr>
<td>Division</td>
</tr>
<tr>
<td>Group</td>
</tr>
<tr>
<td>Department</td>
</tr>
<tr>
<td>Class</td>
</tr>
<tr>
<td>Subclass</td>
</tr>
<tr>
<td>Item</td>
</tr>
<tr>
<td>Chain</td>
</tr>
<tr>
<td>Area</td>
</tr>
<tr>
<td>Region</td>
</tr>
</tbody>
</table>
2. You can also click the **Saved Search** drop down to select one of the saved sets of search criteria. Selecting a saved search will populate the criteria section with saved criteria. If the saved search is selected to run automatically then the search will be executed too. You can also choose to manage and personalize the saved searches by clicking Personalize in the list. The Personalize Saved Searches window appears. For more information on the Personalize Saved Searches, see the section **Personalize Saved Search**.

3. Click **Search**. The deals that match the search criteria are displayed in the Results section.

4. Click the **Save...** button to save the current set of search criteria as a Saved Search. The Create Saved Search window appears. For information on the Create Saved Search window, see the section **Create Saved Search**.

5. Click **Done** to close the window.

**Personalize Saved Search**

Select Personalize from the **Saved Search** list to view the personalized saved search. The Personalize Saved Searches pop up allows you to edit, copy, or delete Saved Searches.

---

**Table 2–6 (Cont.) Advanced Search Criteria**

<table>
<thead>
<tr>
<th>Search Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>District</td>
<td>Enter the district number, select or search for the district name and number from the list.</td>
</tr>
<tr>
<td>Location</td>
<td>Enter the location number, select or search for the location name and number from the list.</td>
</tr>
</tbody>
</table>
Create Saved Search
You can create a Saved Search by selecting the **Save** button in the Search Criteria panel after you have entered the criteria for your search. The **Save** button will call up the Create Saved Search window where the search is given a name and the user determines whether it should be the default search as well as whether it should be run automatically.

To view the created saved search:
1. Click the **Save..** button. The Create Saved Search window appears.

2. Enter the name of the search.
3. You can also choose to save the combination of the search criteria by selecting the following check boxes:
   - Set as default
   - Run automatically

Set User Preferences
The Preferences pages are where you specify the default regional, language, and accessibility settings that you want to use throughout the system.

To set your preferred preferences, click **User list > Preferences** at the top of the application home page. The Preferences page appears. The standard preference options available are as follows:

   - Regional
   - Language
   - Accessibility
To return to the application home page, click **Back to Home** at the top of the page. The Preferences pages are where you specify the default regional, language, and accessibility settings that you want to use throughout the system.

**Regional Options**

Use the following options to specify the default formats for territory, date, time, number, and time zone you want to use throughout the system.

<table>
<thead>
<tr>
<th><strong>Table 2–7 Regional Options</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Value</strong></td>
</tr>
<tr>
<td>Territory</td>
</tr>
<tr>
<td>Date Format</td>
</tr>
<tr>
<td>Time Format</td>
</tr>
<tr>
<td>Number Format</td>
</tr>
<tr>
<td>Time Zone</td>
</tr>
</tbody>
</table>

**Language Options**

Use the following options to specify the default language you want to use throughout the system.

<table>
<thead>
<tr>
<th><strong>Table 2–8 Language Options</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Value</strong></td>
</tr>
<tr>
<td>Default</td>
</tr>
<tr>
<td>Current Session</td>
</tr>
</tbody>
</table>

**Accessibility Options**

Use the following options to specify the default accessibility preferences you want to use throughout the system.

<table>
<thead>
<tr>
<th><strong>Table 2–9 Accessibility Options</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Value</strong></td>
</tr>
<tr>
<td>Accessibility</td>
</tr>
<tr>
<td>Color Contrast</td>
</tr>
<tr>
<td>Font Size</td>
</tr>
</tbody>
</table>

**Accessibility**

Accessibility involves making your application usable for differently abled persons such as low vision or blindness, deafness, or other physical limitations. This means creating applications that can be used without a mouse (keyboard only), used with a screen reader for blind or low-vision users, and used without reliance on sound, color, or animation and timing.

The Merchandising Foundation Cloud Service solutions provides the ability for users to switch between accessibility support levels in the application, so that users can choose their desired type of accessibility support, if required. They do so by exposing a user preferences screen in which the user can specify the accessibility preferences/mode which will allow the user to operate in that mode.
Set User Preferences

- Default Mode: By default, the Merchandising Foundation Cloud Service solutions have rich user interface interaction, and are also accessible through the keyboard. Note that in the default mode, screen readers cannot access all components. If a visually impaired user is using a screen reader, it is recommended to use the Screen Reader mode.

- Screen Reader: Merchandising Foundation Cloud Service solutions are optimized for use with screen readers. The Screen Reader mode facilitates the display for visually impaired users, but will degrade the display for sighted users (without visual impairment).

Additional fine grained accessibility levels as described below are also supported:

- High-contrast: Merchandising Foundation Cloud Service solutions can display high-contrast-friendly visual content. High-contrast mode is intended to make the solutions compatible with operating systems or browsers that have high-contrast features enabled. For example, they changes its use of background images and background colors in high-contrast mode to prevent the loss of visual information. Note that the Merchandising Foundation Cloud Service solutions high-contrast mode is more beneficial if used in conjunction with your browser's or operating system’s high-contrast mode. Also, some users might find it beneficial to use large-font mode along with high-contrast mode.

- Large-fonts: Merchandising Foundation Cloud Service solutions also support browser-zoom-friendly content. In default mode, most text and many containers have a fixed font size to provide a consistent and defined look. In large-font mode, text and containers have a scalable font size. This allows the solutions both to be compatible with browsers that are set to larger font sizes and to work with browser-zoom capabilities. Note that if you are not using large-font mode or browser-zoom capabilities, you should disable large-font mode. Some users might also find it beneficial to use high-contrast mode along with the large-font mode.

Merchandising Foundation Cloud Service/Sales Audit Cloud Service provides the ability to switch between the above accessibility support levels in the application, so that users can choose their desired type of accessibility support, if required. It exposes a user preferences screen in which the user can specify the accessibility preferences/mode which will allow the user to operate in that mode.

Configure Application for Screen Reader Mode

Users can configure their session to the accessibility mode by setting user references on the home page of the application as shown below. Perform the following procedure to configure a user preference for screen reader mode.

1. Log into one of the Merchandising Foundation Cloud Service solutions. In this example, we use Merchandising Foundation Cloud Service.

2. From the application home page, select Preferences from the logged in user menu.
3. From the Tasks pane, click **Accessibility** to open the Accessibility tab.

4. Select Screen Reader to enable accessibility mode, and click **Save**.
5. Click on Back to Home to return to the home page. Now the application is enabled in the screen reader mode to assist a visibly challenged user. Some of the graphical content of Operational Insights is also displayed in a tabular mode.

**Set Accessibility to Default** Perform the following procedure to set Accessibility mode to Default mode.

1. From the application home page, select **Preferences** from the logged in user menu.

   **Figure 2–32  Logged-in User Menu**

   ![Logged-in User Menu](image)

2. From the Tasks pane, click **Accessibility** to open the Accessibility tab.

   **Figure 2–33  Accessibility Tab**

   ![Accessibility Tab](image)

3. Select Default mode.
Translate Data

You can create, modify and delete translations of data in RMS. This can be done in two different ways.
- for a single entity at a time
- view all entities that have translatable values and translate them in a centralized window.

Translators

The Translators window is a centralized window where you can see all entities that have translatable values in RMS.

The Translators window contains the following sections.
- Header
  The header contains the **Entity to Translate** field. Select the entity you want to create translations for.
- **Entity to Translate**
- **Translations**
- **Translations Toolbar**

**Entity to Translate**

Depending on the entity to translate you have selected in the header, the title of this section varies.

For example, if you select an Entity to Translate of 'Warehouse', the title of this section will be 'Warehouse' and a list of all existing warehouses in the system will display in the table. You can select the row containing the desired warehouse to see any existing translations in the Translations table below.

---

**Figure 2–34  Accessibility Settings**

4. Click **Save** to save the settings.
5. Click Back to Home to return to the home page. Application is returned to default mode and you can view graphical reports.
Use the Actions Menu and icons to apply actions to the table. You can perform the actions listed below.

**Table 2–10  Entity to Translate - Actions Menu/Icons and Description**

<table>
<thead>
<tr>
<th>Actions Menu/Icons</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Export to Excel and Export to Excel icon 📂</td>
<td>You can export the records in the table to a Microsoft Excel spreadsheet by selecting Actions &gt; Export to Excel or by using the Export to Excel icon 📂.</td>
</tr>
</tbody>
</table>

You can customize the view of the table by using the options in the View Menu.

**Table 2–11  Entity to Translate - View Menu/Icons and Description**

<table>
<thead>
<tr>
<th>View Menu/Icons</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Columns</td>
<td>You can manage which of the columns will be shown in the table by clicking the Show All and Manage Columns options.</td>
</tr>
<tr>
<td>Detach and Detach icon 📅</td>
<td>You can view the tables in the application in a separate window by clicking Detach or by using the Detach icon 📅.</td>
</tr>
<tr>
<td>Sort</td>
<td>You can sort columns by the following options:</td>
</tr>
<tr>
<td></td>
<td>■ Ascending</td>
</tr>
<tr>
<td></td>
<td>■ Descending</td>
</tr>
<tr>
<td></td>
<td>■ Advanced</td>
</tr>
<tr>
<td>Reorder Columns</td>
<td>You can reorder columns by clicking the Reorder Columns option.</td>
</tr>
<tr>
<td>Query by Example and Query by Example icon 📅</td>
<td>You can filter the items by one or multiple column values by clicking the Query by Example option or by using the Query by Example icon 📅.</td>
</tr>
</tbody>
</table>

**Translations**

The Translations section contains all available translations of the selected entity to translate. Existing translations can be modified directly in the table.

Use the Actions Menu and icons to apply actions to the table. In addition to editing existing translations, you can perform the actions listed below.

**Table 2–12  Translations - Actions Menu/Icons and Description**

<table>
<thead>
<tr>
<th>Actions Menu/Icons</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add and Add icon ✨</td>
<td>You can add new translations by selecting Actions &gt; Add or by using the Add icon ✨. For more information about how to add additional translations, see the Create a Translation section.</td>
</tr>
<tr>
<td>Delete and Delete icon ✗</td>
<td>You can delete a translation:</td>
</tr>
<tr>
<td></td>
<td>■ Select a record in the table.</td>
</tr>
<tr>
<td></td>
<td>■ Select Actions &gt; Delete or use the Delete icon ✗.</td>
</tr>
<tr>
<td></td>
<td>■ You are prompted, if you want to delete the record. Select Yes to confirm the prompt.</td>
</tr>
<tr>
<td></td>
<td>■ The record is deleted from the table.</td>
</tr>
</tbody>
</table>

You can customize the view of the table by using the options in the View Menu.
Table 2–13  Translations - View Menu/Icons and Description

<table>
<thead>
<tr>
<th>View Menu/Icons</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Columns</td>
<td>You can manage which of the columns will be shown in the table by clicking the Show All and Manage Columns options.</td>
</tr>
<tr>
<td>Detach and Detach icon</td>
<td>You can view the tables in the application in a separate window by clicking Detach or by using the Detach icon.</td>
</tr>
<tr>
<td>Sort</td>
<td>You can sort columns by the following options:</td>
</tr>
<tr>
<td></td>
<td>■ Ascending</td>
</tr>
<tr>
<td></td>
<td>■ Descending</td>
</tr>
<tr>
<td></td>
<td>■ Advanced</td>
</tr>
<tr>
<td>Reorder Columns</td>
<td>You can reorder columns by clicking the Reorder Columns option.</td>
</tr>
<tr>
<td>Query by Example and</td>
<td>You can filter the items by one or multiple column values by clicking the Query by Example option or by using the Query by Example icon.</td>
</tr>
<tr>
<td>Query by Example icon</td>
<td></td>
</tr>
</tbody>
</table>

Translations Toolbar
The toolbar contains the following icons and buttons.

Table 2–14  Translations Toolbar - Icons/Buttons and Description

<table>
<thead>
<tr>
<th>Icons/Buttons</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Help icon</td>
<td>You can access the online help for a particular page by clicking the Help icon.</td>
</tr>
<tr>
<td>Save</td>
<td>Click Save to save the entered records.</td>
</tr>
<tr>
<td>Save and Close</td>
<td>Click Save and Close to save the entered records and close the window.</td>
</tr>
<tr>
<td>Cancel</td>
<td>Click Cancel to reject all entries and close the window.</td>
</tr>
</tbody>
</table>

Translate a Single Entry
The Translate window for a single entry displays the system’s primary language and the current language in the top right corner. The table of the Translate window displays the language and the corresponding description for the entry. Existing translations can be modified directly in the table.

Figure 2–35  Translate Window - Single Entry
Use the Actions menu and icons to apply actions to the table. In addition to editing existing translations, you can perform the actions listed below.

### Table 2–15  Translate Table - Actions Menu/Icons and Description

<table>
<thead>
<tr>
<th>Actions Menu/Icons</th>
<th>Description</th>
</tr>
</thead>
</table>
| Add and Add icon ✤ | You can add a translation by selecting Actions > Add or by using the Add icon ✤.  
For more information about how to create a translation for a single entity, see the Create a Translation section. |
| Delete and Delete icon ✗ | Delete a translation:  
- Select a record in the Translate table.  
- Select Actions > Delete or use the Delete icon.  
- You are prompted, if you want to delete the record. Select Yes to confirm the prompt.  
- The translation is deleted from the table. |

You can customize the view of the table. Use the View menu and icons to customize the view as listed below.

### Table 2–16  Translate Table - View Menu/Icons and Description

<table>
<thead>
<tr>
<th>View Menu/Icons</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Detach and Detach icon ✖</td>
<td>You can view the tables in the application in a separate window by clicking Detach or by using the Detach icon ✖.</td>
</tr>
</tbody>
</table>
| Sort | You can sort columns by the following options:  
- Ascending  
- Descending  
- Advanced |
| Reorder Columns | You can reorder columns by clicking the Reorder Columns option. |
| Query by Example and Query by Example icon | You can filter the items by one or multiple column values by clicking the Query by Example option or by using the Query by Example icon. |

### Translate Toolbar

The toolbar contains the following icons and buttons.

### Table 2–17  Translate Toolbar - Icons/Buttons and Description

<table>
<thead>
<tr>
<th>Icons/Buttons</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>OK</td>
<td>Click OK to add your translation.</td>
</tr>
<tr>
<td>Cancel</td>
<td>Click Cancel to reject all entries and close the window.</td>
</tr>
</tbody>
</table>

### Create a Translation

To create a translation, follow the steps below.

1. Select Actions > Translate or use the Translate icon ✤, if available. The Translate window appears.
2. In the table, select Actions > Add, or use the Add icon ✤. The Add Translation window appears.
3. In the **Language** field, select the desired language from the list. This field is a required field.

4. In the **Description** field, enter the desired description. This field is a required field.

5. Then choose one of the following options.
   - Click **OK** to add the translation to the table and close the window.
   - Click **OK and Add Another** to add additional translations.
   - Click **Cancel** to reject all entries and close the window.

---

**Download/Upload Data from Spreadsheets**

**Data Download**

The Data Download window allows you to view and maintain RMS Foundation Data through a spreadsheet.

1. You can access the Download Data window from the Task menu, select **Foundation Data > Data Loading > Download**. The Download Data window appears.

![Figure 2–36 Download Data Window](image)

2. In the **Template Type** field, select the template type from the list.

3. In the **Template** field, enter, select or search for the template you want to download.

4. Then choose one of the following options:
   - Click **Download** to download the file.
   - Click **Revert** to clear out the screen inputs.

5. Click **Done** to close the Download Data window.

**Data Upload**

The Upload Data window allows you to upload and maintain RMS Foundation Data through a spreadsheet.

1. You can access the Upload Data window from the Task menu, select **Foundation Data > Data Loading > Upload**. The Upload Data window appears.
2. In the Template Type field, select the template type from the list.

3. In the Template field, enter, select or search for the template you want to upload.

4. The Process Description field displays the default process name with the date and timestamp. You can edit the name of the upload process in this field.

5. In the Source File field, click the Choose File button to upload the file.

6. Then choose one of the following options:
   - Click Upload to upload the file. If error occurs during the upload process, you will get a notification.
   - Click Revert to clear out the screen inputs.

7. Click Done to close the Upload Data window.

View Data Loading Status

The Data Loading Status window allows you to view the status of the upload and download processes happening in RMS, so that you can rectify the issues associated with the upload/download process.

The window allows you to drill down to the errors or warnings associated with a selected upload/download request.

You can access the Data Loading Status window from the Task menu, select Foundation Data > Data Loading > Review Status. The Data Loading Status window appears.

The Data Loading Status window contains the following sections.

- Table
- Data Loading Status Toolbar
Table

The table displays the process, process description, file name, template category and type, destination, action date and time, status and the user, who initiated the process.

Table - Actions Menu and Icons

Use the Actions Menu and icons to apply actions to the table. You can perform the actions listed below.

Table 2–18 Data Loading Status Table - Actions Menu/Icons and Description

<table>
<thead>
<tr>
<th>Actions Menu/Icons</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Delete and Delete icon ✗</td>
<td>You can delete a process by using the following steps:</td>
</tr>
<tr>
<td></td>
<td>■ Select a record in the table.</td>
</tr>
<tr>
<td></td>
<td>■ Select Actions &gt; Delete or use the Delete icon ✗.</td>
</tr>
<tr>
<td></td>
<td>■ You are prompted, if you want to delete the record. Select Yes to confirm the prompt.</td>
</tr>
<tr>
<td></td>
<td>■ The record is deleted from the table.</td>
</tr>
<tr>
<td>Export to Excel and Export to Excel icon ➕</td>
<td>You can export the records in the table to a Microsoft Excel spreadsheet by selecting Actions &gt; Export to Excel or by using the Export to Excel icon ➕.</td>
</tr>
<tr>
<td>View Issues and View Issues button</td>
<td>To view the warnings and errors associated with a selected upload/download request:</td>
</tr>
<tr>
<td></td>
<td>■ Select a record in the table.</td>
</tr>
<tr>
<td></td>
<td>■ Select Actions &gt; View Issues or use the View Issues button. The Issues window appears.</td>
</tr>
<tr>
<td></td>
<td>■ Click Done to close the window.</td>
</tr>
</tbody>
</table>
You can customize the view of the table by using the options in the View Menu.

### Table 2–19 Table Data Loading Status - View Menu/Icons and Description

<table>
<thead>
<tr>
<th>View Menu/Icons</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Columns</td>
<td>You can manage which of the columns will be shown in the table by clicking the <strong>Show All</strong> and <strong>Manage Columns</strong> options.</td>
</tr>
<tr>
<td>Detach and Detach icon</td>
<td>You can view the table in the application in a separate window by clicking Detach or by using the Detach icon.</td>
</tr>
<tr>
<td>Sort</td>
<td>You can sort columns by the following options:</td>
</tr>
<tr>
<td></td>
<td>■ Ascending</td>
</tr>
<tr>
<td></td>
<td>■ Descending</td>
</tr>
<tr>
<td></td>
<td>■ Advanced</td>
</tr>
<tr>
<td>Reorder Columns</td>
<td>You can reorder columns by clicking the Reorder Columns option.</td>
</tr>
<tr>
<td>Query by Example and Query by Example icon</td>
<td>You can filter the items by one or multiple column values by clicking the Query by Example option or by using the Query by Example icon.</td>
</tr>
</tbody>
</table>

### Data Loading Status Toolbar

The toolbar contains the following icons and buttons.

### Table 2–20 Data Loading Status Toolbar - Icons/Buttons and Description

<table>
<thead>
<tr>
<th>Icons/Buttons</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Help icon</td>
<td>You can access the online help for a particular page by clicking the Help icon.</td>
</tr>
<tr>
<td>Refresh icon</td>
<td>You can refresh the window by clicking the Refresh icon. All entries are reset and not saved.</td>
</tr>
<tr>
<td>Save</td>
<td>Click <strong>Save</strong> to save the entered records.</td>
</tr>
<tr>
<td>Save and Close</td>
<td>Click <strong>Save and Close</strong> to save the entered records and close the window.</td>
</tr>
<tr>
<td>Icons/Buttons</td>
<td>Description</td>
</tr>
<tr>
<td>--------------</td>
<td>-------------</td>
</tr>
<tr>
<td>Cancel</td>
<td>Click <strong>Cancel</strong> to reject all entries and close the window.</td>
</tr>
<tr>
<td>Done</td>
<td>If you open the window in view mode, the <strong>Done</strong> button is displayed.</td>
</tr>
<tr>
<td></td>
<td>Click <strong>Done</strong> to close the window.</td>
</tr>
</tbody>
</table>