Go to main content

Oracle® Flash Accelerator F640 PCIe Card v2 and Oracle 6.4 TB NVMe SSD v2 Product Notes

Exit Print View

Updated: June 2020
 
 

Oracle Server X7-2L Configuration

Minimum required software for Oracle Server X7-2L is SW1.0.0.

For more information about server configuration, refer to the server documentation at https://www.oracle.com/goto/x7-2l/docs.