uuglist - print the list of service grades that are available on this UNIX system
List the names of the service grades that the user is allowed to use with the –g option of the uucp and uux commands.
contains the list of service grades
See attributes(7) for descriptions of the following attributes:
Support for the UUCP protocol and its related commands and daemons might be removed in a future release of Oracle Solaris.