uusched - uucp file transport program scheduler
/usr/lib/uucp/uusched [-u debug-level] [-x debug-level]
11,41 * * * * /etc/uucp/uucp/uudemon.hour
The options are for debugging purposes only. debug-level is a number between 0 and 9. Higher numbers give more detailed debugging information:
The following options are supported:
Passes the –u debug-level option uucico(8) as –x debug-level.
Outputs debugging messages from uusched.
See attributes(7) for descriptions of the following attributes:
Support for the UUCP protocol and its related commands and daemons might be removed in a future release of Oracle Solaris.