Go to main content

Oracle® VM Server for SPARC 3.6 Administration Guide

Exit Print View

Updated: September 2019
 
 

Software Compatibility

    For a migration to occur, both the source and target machines must be running compatible software, as follows:

  • The Logical Domains Manager version running on both machines must be either the current version or the most recent previously released version.

  • Both the source and target machines must have a compatible version of firmware installed to support live migration. Both machines must be running at least the minimum version of the firmware supported with this release of the Oracle VM Server for SPARC software.

For more information, see Version Restrictions for Migration.