1.5. Host CPU Requirements

SSE2 is required, starting with Oracle VM VirtualBox version 5.2.10 and version 5.1.24.