B.1.6 Removed CodeReady Linux Builder Binary Packages

The following binary packages from the CodeReady Linux Builder upstream release have been removed:

  • clucene-contribs-lib

  • exiv2

  • exiv2-libs

  • json-glib-devel

  • libcxl-devel

  • libdnet

  • libdv

  • libdwarf

  • libetonyek

  • libgexiv2

  • libgpod

  • libgsf

  • libimobiledevice

  • liblangtag

  • liblangtag-data

  • libmad

  • libmspack

  • libocxl-devel

  • libocxl-docs

  • libodfgen

  • libpeas-gtk

  • libplist

  • libquvi

  • libquvi-scripts

  • LibRaw-devel

  • libreoffice-gtk2

  • libreoffice-x11

  • libusbmuxd

  • libvisio

  • libvncserver

  • libwps

  • libxkbcommon-x11

  • lttng-ust

  • lua-expat

  • lua-json

  • lua-lpeg

  • lua-socket

  • opencl-filesystem

  • python3-qt5

  • s390utils-devel

  • tss2-devel