5.2 Package Conflicts

The following are known conflicts for packages that are distributed by Oracle for Oracle Linux 7 Update 7 through ULN or the Oracle Linux yum server.