Using Siebel Tools > About the Siebel Tools User Interface >

About Siebel Tools Toolbars

There are several toolbars in Siebel Tools. The toolbars, like menu items, are active only when the object type or window that uses them is active. You can show and hide toolbars using the Toolbars option in the View menu. You can also rearrange the toolbars using drag-and-drop functionality.

Topics in This Section

Edit Toolbar

History Toolbar

List Toolbar

Debug Toolbar

Web Controls Toolbar

Web Controls Toolbar

Format Toolbar

Configuration Context Toolbar

Related Topics

About the Siebel Tools Menu Bar

Showing and Hiding Toolbars

Using Siebel Tools