- uucp file transport program scheduler
/usr/lib/uucp/uusched [-u debug-level] [-x debug-level]
11,41 * * * * /etc/uucp/uucp/uudemon.hour
The options are for debugging purposes only. debug-level is a number between 0 and 9. Higher numbers give more detailed debugging information:
The following options are supported:
Passes the -u debug-level option uucico(1M) as -x debug-level.
Outputs debugging messages from uusched.
See attributes(5) for descriptions of the following attributes: