- device name
/usr/sbin/devnm name [name]...
The devnm command identifies the special file associated with the mounted file system where the argument name resides. One or more name can be specified.
示例 1 Using the devnm Command
Assuming that /usr is mounted on /dev/dsk/c0t3d0s6, the following command :
See attributes(5) for descriptions of the following attributes: