3.2 Prerequisites

Review the list of Oracle Health Check Collections Manager prerequisites.

Note:

There are two separate versions of Oracle Health Check Collections Manager respectively for Oracle Application Express 4.2 and Oracle Application Express 5.x or later versions.

The prerequisites are applicable to:

  • Oracle Database 11.1.0.7.0 or later.

  • Oracle Application Express 4.2.0 or later.