5.2 Package Conflicts

The following are known package conflicts for packages distributed by Oracle for Oracle Linux 7 through ULN or the Oracle Linux yum server.