6.2 Oracle-Supported OFED Packages

The following information is specific to Oracle Linux 7 Update 5 and describes required steps for installing or upgrading the Oracle-supported OFED packages for UEK R4. Steps to upgrade an Oracle Linux system where the Oracle-supported OFED packages for UEK R4 are already installed is also described.