- shell built-in function to evaluate one or more arithmetic expressions
Each arg is a separate "arithmetic expression" to be evaluated.
The following exit values are returned:
The value of the last expression is non-zero.
The value of the last expression is zero.
See attributes(5) for descriptions of the following attributes: