|Skip Navigation Links|
|Exit Print View|
|man pages section 5: Standards, Environments, and Macros Oracle Solaris 11 Express 11/10|
- special character definitions for eqn
eqn /usr/share/lib/pub/eqnchar filename | troff options
neqn /usr/share/lib/pub/eqnchar filename | troff options
The eqnchar command contains nroff(1) and troff(1) character definitions for constructing characters that are not available on the Graphic Systems typesetter. These definitions are primarily intended for use with eqn(1) and neqn(1). It contains definitions for the characters listed in the following table.
See attributes(5) for descriptions of the following attributes: